<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>

    <!-- RealFaviconGenerator -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=E6jYGrq2vK">
    <link rel="manifest" href="/manifest.json?v=E6jYGrq2vK">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=E6jYGrq2vK" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico?v=E6jYGrq2vK">
    <meta name="msapplication-TileColor" content="#00aba9">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=E6jYGrq2vK">
    <meta name="theme-color" content="#ffffff">
    <!-- RealFaviconGenerator -->

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
            
    
    <meta name="generator" content="Magazine3 Framework"/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.itnewz.ro/xmlrpc.php"/>
    <!--[if lt IE 9]>
    <script src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <!-- OpenGraph Facebook Start -->
            <meta property="og:title" content="Review Tanix TX5 Max &#8211; TV Box ieftin cu Android"/>
        <meta property="og:description" content="   A venit momentul pentru un nou review și acum am avut disponibil pentru testare un TV Box destul de zdravăn și cu un preț care sigur îți va plăcea.  Produsul se numește Tanix TX5 Max și a ..." />        <meta property="og:image"
              content="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-174x98.jpg"/>     <!-- OpenGraph Facebook Ends -->

     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	

    <style>
        .single-wrapper .entry-content p, .single-wrapper .entry-content {
            font-size: 18px !important;
        }

        .entry-content h1 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 38px !important;
            color: #000;
        }

        .entry-content h2 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 25px !important;
            color: #000;
        }

        .entry-content h3 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 20px !important;
            color: #000;
        }

        .entry-content h4 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 13px !important;
            color: #000;
        }

        .entry-content h5 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 12px !important;
            color: #000;
        }

        .entry-content h6 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 10px !important;
            color: #000;
        }

        .entry-content a {
            color: #e2342a !important;
            text-decoration: none;
        }

        .entry-content a:hover {
            color: #300000 !important;
            text-decoration: none;
        }</style>


    
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Review Tanix TX5 Max - TV Box ieftin cu Android | ITnewz</title>
<meta name="description" content="Află cât de util este TV Box-ul cu Android 8.1 de la Tanix TX5 Max pentru utilizarea de zi cu zi împreună cu televizorul tău de acasă. Citește articolul."/>
<link rel="canonical" href="https://www.itnewz.ro/review-tanix-tx5-max/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review Tanix TX5 Max - TV Box ieftin cu Android | ITnewz" />
<meta property="og:description" content="Află cât de util este TV Box-ul cu Android 8.1 de la Tanix TX5 Max pentru utilizarea de zi cu zi împreună cu televizorul tău de acasă. Citește articolul." />
<meta property="og:url" content="https://www.itnewz.ro/review-tanix-tx5-max/" />
<meta property="og:site_name" content="ITnewz" />
<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Tanix" />
<meta property="article:tag" content="Tanix TX5 Max" />
<meta property="article:tag" content="tv box" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2019-04-08T05:15:49+00:00" />
<meta property="article:modified_time" content="2019-04-07T14:26:19+00:00" />
<meta property="og:updated_time" content="2019-04-07T14:26:19+00:00" />
<meta property="og:image" content="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max.jpg" />
<meta property="og:image:secure_url" content="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="730" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Află cât de util este TV Box-ul cu Android 8.1 de la Tanix TX5 Max pentru utilizarea de zi cu zi împreună cu televizorul tău de acasă. Citește articolul." />
<meta name="twitter:title" content="Review Tanix TX5 Max - TV Box ieftin cu Android | ITnewz" />
<meta name="twitter:site" content="@itnewzro" />
<meta name="twitter:image" content="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max.jpg" />
<meta name="twitter:creator" content="@mirzaciulian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux" href="https://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux comentarii" href="https://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ITnewz &raquo; Review Tanix TX5 Max &#8211; TV Box ieftin cu Android" href="https://www.itnewz.ro/review-tanix-tx5-max/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnewz.ro/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1554310386' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ps-style-css'  href='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/cookiebar/cookiebar-latest.min.js?1&#038;forceLang=ro&#038;thirdparty=1&#038;always=1&#038;ver=1.7.0'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","nonce":"b5ddbc962c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.itnewz.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnewz.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.itnewz.ro/?p=52549' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Freview-tanix-tx5-max%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Freview-tanix-tx5-max%2F&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<link rel="shortcut icon" href="https://www.itnewz.ro/wp-content/uploads/2017/12/favicon.ico"/>    <link rel="stylesheet" href="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css"
          media="screen"/>

    
</head>
<body class="post-template-default single single-post postid-52549 single-format-standard">
<div class="top1"><a name="top" data-wpel-link="internal"></a></div>



<div class="header-wrapper">
    <!-- trending -->
    <div class="trending-wrapper">
        <div class="trending-holder">
            <div class="trending">
                <div class="trending-text"> De urmărit:  </div>
                <div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-47290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47290"><a target="_blank" href="https://goo.gl/jvbEog" data-wpel-link="external">Învață programare 99 lei / Lună</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-46374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46374"><a href="https://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Se caută Programatori</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a title="Doar pentru conturile noi" target="_blank" href="https://www.uber.com/invite/htb4h" data-wpel-link="external">Cursă Gratuită UBER</a></li>
</ul></div>            </div>
            <div class="home-navigate">
                <div class="navigate-text">MENIU<span class="navigate-arrow"></span></div>
                <div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="https://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>
            </div>
            <div class="cb"></div>
        </div>
    </div>
    <!-- end trending -->
    <!-- header -->
    <header id="masthead" class="site-header" role="banner">
        <div id="header">

            <div class="head-wrapper">
                <div class="logo-holder">
                    <div class="logo"><a href="https://www.itnewz.ro" data-wpel-link="internal"><img
                                    src="https://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" alt=""/> </a></div>
                </div>

                <div class="social-wrapper">
                    <!-- search starts -->
                    <div class="search-form-default">
                        <form method="get" class="headsearch" action="https://www.itnewz.ro/">
                            <input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';"
                                   onFocus="if(this.value=='') this.value='';" id="shead-default"/>
                            <input type="submit" value=" " class="searchsubmit-default"/>
                        </form>
                    </div>
                    <!-- search ends -->


                    <!-- social-holder -->
                    <div class="social-holder">
                        <ul class="social-networks">
                                                            <li><a href="https://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
                                                                                        <li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
                                                                                        <li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
                                                                                                                                                <li><a href="https://www.flickr.com/photos/punk17er/" class="flickr" data-wpel-link="external">flickr</a></li>
                                                                                                                                                                            <li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
                                                    </ul>
                    </div>
                    <div class="cb"></div>


                </div>


            </div>
            <div class="cb"></div>

            

        </div>
</div>

<!-- menu -->
<nav id="top-menu">
    <div class="responsivemenu">
        <nav id="mobile-menu" role="navigation"></nav>
    </div>
    <div class="menu">
        <div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38195"><a href="https://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="https://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-7212"><a href="https://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="https://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="https://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="https://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="https://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="https://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="https://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="https://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="https://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="https://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233"><a href="https://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="https://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div>    </div>
</nav>

<!-- #navigation-wrapper -->
<!-- end menu -->
</header>
<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Review Tanix TX5 Max &#8211; TV Box ieftin cu Android</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 8 apr.  2019 - 8:15  </span>
			de   <a href="https://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="https://www.itnewz.ro/review-anker-soundbuds-slim/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->

<div class="single-left">
<div class="postedby"> Postat în  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="https://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li></ul></div>


	<div class="counter"> 43 </div>
	


		<div class="postedby">
	Etichete:	</div>
	


	<div class="single-tags"> <a href="https://www.itnewz.ro/tag/android/" rel="tag" data-wpel-link="internal">Android</a><a href="https://www.itnewz.ro/tag/tanix/" rel="tag" data-wpel-link="internal">Tanix</a><a href="https://www.itnewz.ro/tag/tanix-tx5-max/" rel="tag" data-wpel-link="internal">Tanix TX5 Max</a><a href="https://www.itnewz.ro/tag/tv-box/" rel="tag" data-wpel-link="internal">tv box</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count" data-wpel-link="internal"></a>
  <a class="addthis_button_tweet" data-wpel-link="internal"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" data-wpel-link="internal"></a>
	</div>
	</div>

					<div class="single-related">
			<div class="cat-links-holder-single">Pe aceeași temă </div>
				<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/review-anker-soundbuds-slim/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/review-anker-soundbuds-slim/" rel="bookmark" title="Review Anker SoundBuds Slim+ &#8211; Căști wireless Bluetooth bune la preț decent" data-wpel-link="internal">Review Anker SoundBuds Slim+ &#8211; Căști wireless Bluetooth bune la preț decent</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/review-sony-xperia-xz3-cum-se-comporta-noul-flagship-sony/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Review-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/review-sony-xperia-xz3-cum-se-comporta-noul-flagship-sony/" rel="bookmark" title="Review Sony Xperia XZ3 &#8211; cum se comportă noul flagship Sony" data-wpel-link="internal">Review Sony Xperia XZ3 &#8211; cum se comportă noul flagship Sony</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/review-moto-g6-plus/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/review-moto-g6-plus/" rel="bookmark" title="Review Moto G6 Plus &#8211; smartphone de buget interesant" data-wpel-link="internal">Review Moto G6 Plus &#8211; smartphone de buget interesant</a></h3>
				</div>
			    	</div>
			        			</div>
			</div><!-- .single-left -->

<!-- MetaData -->

	<div class="single-right">

						<div class="post-review">
								<div class="overall-score"><span class="ratingtext">NOTĂ</span> <img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/big_4.png" alt="" /></div>
								<ul>
										<li>Design <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.png" alt="" /></span></li>
															<li>Performanta <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.png" alt="" /></span></li>
															<li>Conectivitate <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/5.png" alt="" /></span></li>
															<li>Versatilitate <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.png" alt="" /></span></li>
															<li>Experienta Utilizare <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.png" alt="" /></span></li>
					
					
				</ul>
			</div>
			
		<article id="post-52549" class="post-52549 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-android tag-tanix tag-tanix-tx5-max tag-tv-box">
		<div class="entry-content">
				
<figure class="wp-block-image"><a href="blob:https://www.itnewz.ro/99b5ce3a-8a34-4de8-b7c7-c0dc3d6b003e" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-1024x575.jpg" alt="" class="wp-image-52563" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-640x359.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>A venit momentul pentru un nou review și acum am avut disponibil pentru testare un TV Box destul de zdravăn și cu un preț care sigur îți va plăcea.</p>



<p>Produsul se numește <strong>Tanix TX5 Max</strong> și a ajuns la mine de la Gearbest care recent a intrat pe piața din România. Livrează puțin mai repede decât ar fi făcut-o acum 3 luni. La acest produs spre exemplu livrarea se face în 10-15 zile gratuit, sau în câteva zile dacă plătești un pic sub 50 de lei.</p>



<p>Să vă povestesc ce am învățat despre Tanix TX5 Max cât timp l-am utilizat.</p>



<h2>Specificații Tanix TX5 Max</h2>



<ul><li>Android 8.1 </li><li>CPU: Amlogic S905X2, Quad core, ARM Cortex-A53, 2.0GHz </li><li>GPU: Mali G31 MP2 </li><li>RAM: 4GB LPDDR4 </li><li>Memorie Stocare: 32GB EMMC ROM + slot microSD de max. 128GB</li><li>WiFi 2.4GHz + 5GHz dual band</li><li>Bluetooth 4.2</li><li>LAN 1000Mbps, 1x USB 2.0, 1x USB 3.0, 1x HDMI 2.0 (CEC, HDCP, HEC), 1x SPDIF</li><li>Compatibilitate: Materiale video 4K, decodare H.265, sunet surround 5.1, suportă subtitrări externe, fișiere ISO</li><li>Alte funcții:  Jocuri 3D, Materiale video 3D, Airplay, Miracast, DLNA</li><li>Dimensiune: 10.90 x 10.90 x 2.10 cm</li><li>Greutate: 180g</li><li><strong><a rel="noreferrer noopener" aria-label="Specificații complete (opens in a new tab)" href="https://ro.gearbest.com/tv-box/pp_009591888713.html?lkid=20324135" target="_blank" data-wpel-link="external">Specificații complete</a></strong></li></ul>



<p><strong> Conținut pachet:</strong></p>



<ul><li>1x Tanix TX5 Max</li><li>1x Telecomandă</li><li>1x Antena</li><li>1x Cablu HDMI</li><li>1x Adaptor alimentare (UE se poate comanda)</li><li>1x Manual engleză</li></ul>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-01-1024x575.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-01-1024x575.jpg" alt="" data-id="52558" data-link="https://www.itnewz.ro/?attachment_id=52558" class="wp-image-52558" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-01-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-01-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-01-640x359.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-01-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-01-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-01.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-02-1024x575.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-02-1024x575.jpg" alt="" data-id="52559" data-link="https://www.itnewz.ro/?attachment_id=52559" class="wp-image-52559" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-02-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-02-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-02-640x359.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-02-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-02-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-02.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul>



<h2>Design</h2>



<p>Poate ești surprins sau nu însă dispozitivul nu este prea mare comparativ cu un TV Box al unui brand renumit sau mai greu. Defapt suprafața ocupată este la fel sau mai mică ca al unui Xiaomi TV Box din versiunile noi sau comparativ cu un Apple TV.</p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-05-1024x575.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-05-1024x575.jpg" alt="" data-id="52556" data-link="https://www.itnewz.ro/?attachment_id=52556" class="wp-image-52556" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-05-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-05-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-05-640x359.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-05-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-05-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-05.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-06-1024x575.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-06-1024x575.jpg" alt="" data-id="52557" data-link="https://www.itnewz.ro/?attachment_id=52557" class="wp-image-52557" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-06-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-06-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-06-640x359.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-06-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-06-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-06.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul>



<p>Pe laterala dreaptă are toate porturile necesare pentru conectare la accesorii cu care umbli des: port USB 2.0, un port USB 3.0, un port pentru microSD. Așadar este facilă conectarea și deconectarea unui hardisk portabil sau card.</p>



<p>Pe spate se află restul conectorilor: portul optic audio (SPDIF), portul GigaLAN, portul HDMI, cel de alimentare și antena WiFi care se atașează tot la spate.</p>



<p>Telecomanda nu are comandă vocală, dacă asta urmăreai, însă pe lângă acest aspect designul este foarte familiar, mai ales dacă ai mai folosit în trecut un alt TV Box. Are butoane de volum, nu sunt butoane dedicate pentru servicii precum Netflix. Are un mic set de butoane direcționale, apoi trei butoane Android (Home, Optiuni și Înapoi) și cifrele.</p>



<p>Butoanele sunt foarte, foarte aderente, nu prea mi-a plăcut senzația la început și materialul este magnet pentru praf, dar pe parcurs a devenit o telecomandă obișnuită.</p>



<figure class="wp-block-image"><a href="blob:https://www.itnewz.ro/c637118f-24d4-4dfd-8319-8a413b2f8ae3" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-04-1024x575.jpg" alt="" class="wp-image-52564" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-04-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-04-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-04-640x359.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-04-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-04-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-04.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>În față exact ca la o cutie de la UPC sau RDS are și un afișaj digital care îți arată în principiu când pornește dispozitivul, ora, sau alte statusuri în timpul funcționării.</p>



<p>Designul per total este obișnuit, nici nu mă încântă nici nu îmi displace, practic este similar cu al competiției.</p>



<figure class="wp-block-image"><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-06.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-06-1024x576.jpg" alt="" class="wp-image-52599" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-06-1024x576.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-06-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-06-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-06-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-06-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-06.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<h2>Performanțe</h2>



<p>Toate bune și frumoase, designul este frumos, are accesorii, dar cum se mișcă mă vei întreba? Păi mișcă. Asta este clar. Chiar binișor ținând cont că vând sub prețul pieței.  <br>Rareori sacadează sau stă să încarce aplicațiile sau materialele video. Este destul de constant.</p>



<p>Ar putea înlocui ușor un sistem de operare vechi de pe Smart TV-ul tău care are 3 ani, sau dacă ai un televizor fără sistem de operare poate deveni un Smart TV foarte ușor cu această (spun eu, mică) investiție.</p>



<p>Am zis să folosesc și AnTuTu pentru a obține o cifră de referință dacă tot are Android. Poate te ajută să iei o decizie de achiziție.</p>



<p>Obține 53834 puncte pentru general apoi:</p>



<ul><li>CPU: 23764</li><li>GPU: 8636</li><li>UX: 17027</li><li>Memorie: 4407</li></ul>



<figure class="wp-block-image"><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-07.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-07-1024x575.jpg" alt="" class="wp-image-52566" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-07-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-07-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-07-640x359.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-07-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-07-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Review-Tanix-TX5-Max-07.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<h2><strong>Telecomanda</strong></h2>



<p>Nu este cea mai practică unealtă pe acest <a href="https://ro.gearbest.com/tv-box/pp_009591888713.html?lkid=20324135" target="_blank" rel="noreferrer noopener" aria-label="TV Box (opens in a new tab)" data-wpel-link="external">TV Box</a>. Concret dispozitivul are limitările lui exact ca la o telecomandă obișnuită. Nu poți tasta rapid căutări pe Internet, nu are comandă vocală deci nu poți nici dicta ceva. Singura variantă ar fi fost conectarea la smartphone, însă pe iPhone nu a vrut să se conecteze (se pare că aplicația de conectare este inutilizabilă și la alți useri. Are o stea la rating).</p>



<p><strong>Soluția mea</strong>: am conectat un mouse wireless pentru că are două porturi USB disponibile și unul îl poți utiliza pentru harddisk. În plus am conectat și o tastatură wireless pentru a tasta rapid site-uri sau alte texte.</p>



<p>Îți oferă atâtea posibilități de conectare încât te gândești ce naiba ai putea conecta la el. Și Bluetooth, și WiFi, și LAN, și USB-uri și slot microSD, dar atunci când va fi nevoie este bine să le ai la dispoziție.</p>



<h2><strong>Am testat viteza WiFi</strong></h2>



<p>Pe 5Ghz pe un abonament Fiberlink 500 printr-un router ieftin la 100 lei aproximativ și a obținut 80.2 Mbps download și 154 Mbps upload.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-03-1024x576.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-03-1024x576.jpg" alt="" data-id="52593" data-link="https://www.itnewz.ro/?attachment_id=52593" class="wp-image-52593" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-03-1024x576.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-03-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-03-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-03-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-03-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-03.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-04-1024x576.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-04-1024x576.jpg" alt="" data-id="52595" data-link="https://www.itnewz.ro/?attachment_id=52595" class="wp-image-52595" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-04-1024x576.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-04-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-04-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-04-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-04-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-04.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-01-1024x576.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-01-1024x576.jpg" alt="" data-id="52598" data-link="https://www.itnewz.ro/?attachment_id=52598" class="wp-image-52598" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-01-1024x576.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-01-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-01-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-01-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-01-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-01.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-02-1024x576.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-02-1024x576.jpg" alt="" data-id="52592" data-link="https://www.itnewz.ro/?attachment_id=52592" class="wp-image-52592" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-02-1024x576.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-02-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-02-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-02-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-02-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-02.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul>



<h2><strong>Sistemul de operare</strong></h2>



<p><a rel="noreferrer noopener" aria-label="Tanix TX5 Max (opens in a new tab)" href="https://ro.gearbest.com/tv-box/pp_009591888713.html?lkid=20324135" target="_blank" data-wpel-link="external">Tanix TX5 Max</a> vine cu Android 8.1 este ultimul disponibil pentru Android TV și folosește Alice UX o interfață grafică personalizată construită pe baza softului KODI. Sunt mai multe aplicații preinstalate: Chrome, YouTube TV, Netflix, Music, KodiAddonUpdate, FileExplorer, dar o parte dintre aplicații se suprapun ca funcționalitate.</p>



<p>Ideea este că poți instala orice aplicație Android, singura problemă ar fi că pare că nu reacționează la mouse anumite interfețe care cer obligatoriu atingerea ecranului.</p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-07-1024x576.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-07-1024x576.jpg" alt="" data-id="52596" data-link="https://www.itnewz.ro/?attachment_id=52596" class="wp-image-52596" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-07-1024x576.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-07-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-07-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-07-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-07-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-07.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-08-1024x576.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-08-1024x576.jpg" alt="" data-id="52597" data-link="https://www.itnewz.ro/?attachment_id=52597" class="wp-image-52597" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-08-1024x576.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-08-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-08-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-08-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-08-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-08.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul>



<p>YouTube și Netflix funcționează la rezoluție maximă 1080p, deci iarăși există o limitare deși hardware-ul ar fi teoretic capabil să facă streaming 4K.</p>



<h2><strong>Formate de fișiere suportate</strong></h2>



<p>În primul rând cutiuța se laudă cu 4K. Da, poate rula materiale video 4K, însă rezoluția de output maximă este 1080p, deci dacă televizorul tău are ecran 4K și cauți un TV Box cu output 4K atunci trebuie să mai cauți.</p>



<p>Chiar și așa <strong>2001: Space Odyssey</strong> varianta Blu-Ray s-a văzut extraordinar pe TV-ul meu LG Full HD. Este incredibil cum un film din 1968 se poate vedea atât de bine să nu mai spun că nu pare făcut în 1968 și este făcut public înainte să ajungă primul om pe Lună.</p>



<p><strong>Decodare:</strong> H.263, H.264, H.265, HD MPEG4 <br><strong>Formate video:</strong> AVI, DIVD / DIVX, FLV, H.264, H.265, MKV, MPEG2, MPEG4, Real 8/9/10, RM, RMVB, VC-1, VOB, WMV <br><strong>Formate audio:</strong> AAC, AMR, APE, FLAC, M4A, MP1, MP2, MP3, OGG, RA, WAV, WMA <br><strong>Formate Imagini:</strong> BMP, GIF, JPEG, PNG, TIFF</p>



<figure class="wp-block-image"><a href="blob:https://www.itnewz.ro/0113d8c9-ae77-4e28-9634-53d799cc3a44" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-05-1024x576.jpg" alt="" class="wp-image-52594" srcset="https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-05-1024x576.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-05-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-05-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-05-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-05-195x110.jpg 195w, https://www.itnewz.ro/wp-content/uploads/2019/04/Screenshot-Tanix-TX5-Max-05.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>TV Box-ul oferă 32GB memorie internă de stocare și cu toate aplicațiile instalate de mine (o mână de aplicații), rămâne cu un 24GB disponibil pentru aplicații, materiale video sau tu știi ce ai de gând să stochezi local pe TV Box.</p>



<h2><strong>Nu-mi place</strong></h2>



<ul><li>experiența de utilizare per total este puțin dificilă din cauza softului care nu este bine finisat și funcțiile pe care telecomanda le oferă</li><li>design plictisitor</li></ul>



<h2><strong>Îmi place</strong></h2>



<ul><li>este ieftin</li><li>poți instala o mulțime de aplicații chiar și aplicații Android indisponibile în mod normal pentru Android TV</li><li>oferă o mulțime de posibilități de conectare</li><li>acoperă formatele cele mai utilizate</li><li>poți face mirror la iPhone cu ajutorul aplicației AirPlay</li></ul>



<h2><a href="https://ro.gearbest.com/tv-box/pp_009591888713.html?lkid=20324135" target="_blank" rel="noreferrer noopener" aria-label="Vezi ultimul preț! (opens in a new tab)" data-wpel-link="external">Vezi ultimul preț!</a></h2>



<h2>Concluzie</h2>



<p>Dacă ai nevoie de un TV Box care să îți facă smart tv-ul mai rapid sau nu are sistem de operare și vrei să-l transformi într-un smart tv, atunci <strong><a href="https://ro.gearbest.com/tv-box/pp_009591888713.html?lkid=20324135" target="_blank" rel="noreferrer noopener" aria-label="Tanix TX5 Max (opens in a new tab)" data-wpel-link="external">Tanix TX5 Max</a></strong> este o opțiune bună care acoperă toate nevoile de bază, ba chiar vine cu câteva surprize la câteva dintre specificații.</p>



<p>Îți permite să rulezi formate video variate și să utilizezi aplicații de toate felurile din Android, dar dacă vrei o interfață mai simplificată sau vrei rezoluție output 4K și nu doar Full HD va trebui sa alegi un model mai performant.</p>



<p>Pentru mine și-a făcut treaba: pot vedea filme Netflix, HBO GO, sau de pe Calculator / Stick USB fără probleme. Rulează materialele destul de repede (pornesc aproape instant).</p>
					    </div><!-- .entry-content -->
		 	</article><!-- #post-52549 -->


	</div><!-- .single-right -->
<div class="cb"></div>

 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="https://www.itnewz.ro/author/admin/" title="Articole de Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="https://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro, scriu articole pe toate temele propuse pe site, dar cele mai importante sunt Review-urile la noile gadgeturi care ajung pe piața din Romania.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="http://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Postează un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/review-tanix-tx5-max/#respond" style="display:none;" data-wpel-link="internal">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(necesar)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(necesar)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Publică comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='52549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5fc5ede206" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunță-mă când mai apar comentarii la acest post.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="mostpopular-3" class="widget widget_mostpopular"><div class="widget-title">Cele mai populare</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="https://www.itnewz.ro/livrare-easybox/" class="barlinko" data-wpel-link="internal">Experiența unei comenzi cu livrare EasyBOX</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/livrare-easybox/#comments" class="thethingwithc" data-wpel-link="internal">2 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="https://www.itnewz.ro/review-huawei-p9-lite-2017/" class="barlinko" data-wpel-link="internal">Review Huawei P9 Lite 2017 &#8211; o alegere foarte bună pentru un telefon de buget</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/review-huawei-p9-lite-2017/#comments" class="thethingwithc" data-wpel-link="internal">2 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="https://www.itnewz.ro/nintendo-3ds-review/" class="barlinko" data-wpel-link="internal">Nintendo 3DS &#8211; Review</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/nintendo-3ds-review/#comments" class="thethingwithc" data-wpel-link="internal">2 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="https://www.itnewz.ro/lg-g-pad-review/" class="barlinko" data-wpel-link="internal">LG G Pad &#8211; Tableta interesanta de 8&#8243; [Review]</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/lg-g-pad-review/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="https://www.itnewz.ro/tizen-os-si-bada-os-de-la-samsung-vor-fi-unul-singur/" class="barlinko" data-wpel-link="internal">Tizen OS si Bada OS de la Samsung vor fi unul singur</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/tizen-os-si-bada-os-de-la-samsung-vor-fi-unul-singur/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 		
				     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<div style="text-align:center">
  <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'itnewz';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/itnewz.ro" data-wpel-link="external"><img alt="www.itnewz.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=itnewz" /></a> <a href="http://www.trafic.ro/" data-wpel-link="external">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</div>

<div style="text-align:center">
  Copyright 2008 - 2019 © ITnewz.ro. Toate drepturile rezervate.
</div> | <a href="#top" data-wpel-link="internal"> SUS </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.itnewz.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3203707-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3203707-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Start -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/0/4/2/9/1/7/8/0/1" data-api-host="https://cdn.2performant.com"></script>
<!-- End -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f61b24c4256875f"></script>

</body>
</html>
