<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<meta name='ir-site-verification-token' value='1948104042' />
	<meta name="referrer" content="no-referrer-when-downgrade">
    <!-- RealFaviconGenerator -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=E6jYGrq2vK">
    <link rel="manifest" href="/manifest.json?v=E6jYGrq2vK">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=E6jYGrq2vK" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico?v=E6jYGrq2vK">
    <meta name="msapplication-TileColor" content="#00aba9">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=E6jYGrq2vK">
    <meta name="theme-color" content="#ffffff">
    <!-- RealFaviconGenerator -->

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
            
    
    <meta name="generator" content="Magazine3 Framework"/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.itnewz.ro/xmlrpc.php"/>
    <!--[if lt IE 9]>
    <script src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <!-- OpenGraph Facebook Start -->
            <meta property="og:title" content="Top căutări pe Google în România în 2022!"/>
        <meta property="og:description" content=" Anual Google vine cu un raport al celor mai multe căutări efectuate în decursul anului. Multe dintre căutări ți se vor părea mult prea evidente deoarece acoperă cele mai marcante evenimente d..." />        <meta property="og:image"
              content="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-174x98.jpg"/>     <!-- OpenGraph Facebook Ends -->

     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	

    <style>
        .single-wrapper .entry-content p, .single-wrapper .entry-content {
            font-size: 18px !important;
        }

        .entry-content h1 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 38px !important;
            color: #000;
        }

        .entry-content h2 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 25px !important;
            color: #000;
        }

        .entry-content h3 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 20px !important;
            color: #000;
        }

        .entry-content h4 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 13px !important;
            color: #000;
        }

        .entry-content h5 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 12px !important;
            color: #000;
        }

        .entry-content h6 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 10px !important;
            color: #000;
        }

        .entry-content a {
            color: #e2342a !important;
            text-decoration: none;
        }

        .entry-content a:hover {
            color: #300000 !important;
            text-decoration: none;
        }</style>


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Top căutări pe Google în România în 2022! - ITnewz</title>
	<meta name="description" content="A venit raportul anual Google România cu topul celor mai interesante subiecte despre care românii au căutat informații în 2022. Citește aici." />
	<link rel="canonical" href="https://www.itnewz.ro/top-cautari-google-romania-2022/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Top căutări pe Google în România în 2022! - ITnewz" />
	<meta property="og:description" content="A venit raportul anual Google România cu topul celor mai interesante subiecte despre care românii au căutat informații în 2022. Citește aici." />
	<meta property="og:url" content="https://www.itnewz.ro/top-cautari-google-romania-2022/" />
	<meta property="og:site_name" content="ITnewz" />
	<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
	<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
	<meta property="article:published_time" content="2022-12-07T23:09:26+00:00" />
	<meta property="article:modified_time" content="2022-12-07T23:09:27+00:00" />
	<meta property="og:image" content="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mîrzac Iulian" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mirzaciulian" />
	<meta name="twitter:site" content="@itnewzro" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Mîrzac Iulian" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="4 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/#article","isPartOf":{"@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/"},"author":{"name":"Mîrzac Iulian","@id":"https://www.itnewz.ro/#/schema/person/64922563aa9c85b8f8c10fb8c442bcb3"},"headline":"Top căutări pe Google în România în 2022!","datePublished":"2022-12-07T23:09:26+00:00","dateModified":"2022-12-07T23:09:27+00:00","mainEntityOfPage":{"@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/"},"wordCount":377,"commentCount":0,"publisher":{"@id":"https://www.itnewz.ro/#organization"},"image":{"@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/#primaryimage"},"thumbnailUrl":"https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg","keywords":["Google","google search","top cautari romania"],"articleSection":["Stiri"],"inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.itnewz.ro/top-cautari-google-romania-2022/#respond"]}]},{"@type":"WebPage","@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/","url":"https://www.itnewz.ro/top-cautari-google-romania-2022/","name":"Top căutări pe Google în România în 2022! - ITnewz","isPartOf":{"@id":"https://www.itnewz.ro/#website"},"primaryImageOfPage":{"@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/#primaryimage"},"image":{"@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/#primaryimage"},"thumbnailUrl":"https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg","datePublished":"2022-12-07T23:09:26+00:00","dateModified":"2022-12-07T23:09:27+00:00","description":"A venit raportul anual Google România cu topul celor mai interesante subiecte despre care românii au căutat informații în 2022. Citește aici.","breadcrumb":{"@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.itnewz.ro/top-cautari-google-romania-2022/"]}]},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/#primaryimage","url":"https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg","contentUrl":"https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg","width":960,"height":540},{"@type":"BreadcrumbList","@id":"https://www.itnewz.ro/top-cautari-google-romania-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.itnewz.ro/"},{"@type":"ListItem","position":2,"name":"Top căutări pe Google în România în 2022!"}]},{"@type":"WebSite","@id":"https://www.itnewz.ro/#website","url":"https://www.itnewz.ro/","name":"ITnewz","description":"Cele mai importante Stiri IT, Review-uri si Tutoriale","publisher":{"@id":"https://www.itnewz.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.itnewz.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"Organization","@id":"https://www.itnewz.ro/#organization","name":"ITnewz","url":"https://www.itnewz.ro/","logo":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.itnewz.ro/#/schema/logo/image/","url":"https://www.itnewz.ro/wp-content/uploads/2020/09/ITnewz-Logo-2.png","contentUrl":"https://www.itnewz.ro/wp-content/uploads/2020/09/ITnewz-Logo-2.png","width":250,"height":100,"caption":"ITnewz"},"image":{"@id":"https://www.itnewz.ro/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/itnewzro/","https://www.linkedin.com/company/itnewz-ro/","https://www.youtube.com/user/itnewzro","https://www.facebook.com/itnewz","https://twitter.com/itnewzro"]},{"@type":"Person","@id":"https://www.itnewz.ro/#/schema/person/64922563aa9c85b8f8c10fb8c442bcb3","name":"Mîrzac Iulian","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.itnewz.ro/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=96&d=mm&r=g","caption":"Mîrzac Iulian"},"description":"Sunt inițiatorul proiectului ITnewz.ro și scriu articole pe toate temele disponibile pe website, dar cel mai mult îmi place să fac review-uri la noi gadget-uri disponibile pe piață. Facebook | Twitter","sameAs":["https://www.itnewz.ro","https://www.facebook.com/mirzaciulian","https://twitter.com/mirzaciulian"],"url":"https://www.itnewz.ro/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux" href="https://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux comentarii" href="https://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ITnewz &raquo; Top căutări pe Google în România în 2022!" href="https://www.itnewz.ro/top-cautari-google-romania-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.itnewz.ro/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.itnewz.ro/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ps-style-css' href='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/cookiebar/cookiebar-latest.min.js?1&#038;forceLang=ro&#038;tracking=1&#038;thirdparty=1&#038;always=1&#038;ver=1.7.0' id='cookieBAR-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=6.1.1' id='ps-script-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-3203707-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.itnewz.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-3203707-1", {"anonymize_ip":true});
gtag("config", "G-TX553KY0QR");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=6.1.1' id='cameramin-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=6.1.1' id='jqueryeasing-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=6.1.1' id='js-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=6.1.1' id='ddsmoothmenu1-js'></script>
<link rel="https://api.w.org/" href="https://www.itnewz.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itnewz.ro/wp-json/wp/v2/posts/56937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnewz.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.itnewz.ro/?p=56937' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Ftop-cautari-google-romania-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Ftop-cautari-google-romania-2022%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />            <!-- MailerLite Universal -->
            <script>
                (function (m, a, i, l, e, r) {
                    m['MailerLiteObject'] = e;

                    function f() {
                        var c = {a: arguments, q: []};
                        var r = this.push(c);
                        return "number" != typeof r ? r : f.bind(c.q);
                    }

                    f.q = f.q || [];
                    m[e] = m[e] || f.bind(f.q);
                    m[e].q = m[e].q || f.q;
                    r = a.createElement(i);
                    var _ = a.getElementsByTagName(i)[0];
                    r.async = 1;
                    r.src = l + '?' + (~~(new Date().getTime() / 10000000));
                    _.parentNode.insertBefore(r, _);
                })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

                var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
            </script>
            <!-- End MailerLite Universal -->
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 200ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="shortcut icon" href="https://www.itnewz.ro/wp-content/uploads/2017/12/favicon.ico"/>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itnewz.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'aba3b848-fcce-45e1-8af3-cd3466e68023';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ITnewz";
oneSignal_options['welcomeNotification']['message'] = "Felicitări te-ai înscris la notificări!";
oneSignal_options['path'] = "https://www.itnewz.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Primește notificări în browser când apar noi articole!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Acesta este un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificările vor apărea pe computer";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificările vor apărea pe telefonul tău.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(te poți dezabona oricând)";
oneSignal_options['promptOptions']['acceptButtonText'] = "VREAU";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU VREAU";
oneSignal_options['promptOptions']['siteName'] = "http://www.itnewz.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Apasă pe butonul Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificări';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ai blocat notificările';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Felicitări! Te-ai abonat la notificări!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Felicitări! Te-ai abonat din nou la notificări!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Te-ai dezabonat de la notificări!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează setările pentru notificări';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonează-te';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dezabonează-te';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmărește acești pași pentru a te abona la notificări:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5329489831056323&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-T2VF99' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
    <link rel="stylesheet" href="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css"
          media="screen"/>

    
</head>
<body class="post-template-default single single-post postid-56937 single-format-standard">
<div class="top1"><a name="top"></a></div>



<div class="header-wrapper">
    <!-- trending -->
    <div class="trending-wrapper">
        <div class="trending-holder">
            <div class="trending">
                <div class="trending-text"> De urmărit:  </div>
                <div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-54237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54237"><a href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Susține-ne !</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" rel="noopener" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-53476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53476"><a title="Ghid achiziție Laptop Gaming" href="https://www.laptopurigaming.ro/" data-wpel-link="external">Cum alegi un Laptop de Gaming?</a></li>
</ul></div>            </div>
            <div class="home-navigate">
                <div class="navigate-text">MENIU<span class="navigate-arrow"></span></div>
                <div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="https://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Susține-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>
            </div>
            <div class="cb"></div>
        </div>
    </div>
    <!-- end trending -->
    <!-- header -->
    <header id="masthead" class="site-header" role="banner">
        <div id="header">

            <div class="head-wrapper">
                <div class="logo-holder">
                    <div class="logo"><a href="https://www.itnewz.ro" data-wpel-link="internal"><img
                                     alt="" data-src="https://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                                    src="https://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" alt=""/></noscript> </a></div>
                </div>

                <div class="social-wrapper">
                    <!-- search starts -->
                    <div class="search-form-default">
                        <form method="get" class="headsearch" action="https://www.itnewz.ro/">
                            <input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';"
                                   onFocus="if(this.value=='') this.value='';" id="shead-default"/>
                            <input type="submit" value=" " class="searchsubmit-default"/>
                        </form>
                    </div>
                    <!-- search ends -->


                    <!-- social-holder -->
                    <div class="social-holder">
                        <ul class="social-networks">
                                                            <li><a href="https://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
                                                                                        <li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
                                                                                        <li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
                                                                                                                    <li><a href="https://www.instagram.com/itnewzro/" class="instagram" data-wpel-link="external">instagram</a></li>
                                                                                        <li><a href="" class="flickr" data-wpel-link="internal">flickr</a></li>
                                                                                                                                                                            <li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
                                                    </ul>
                    </div>
                    <div class="cb"></div>


                </div>


            </div>
            <div class="cb"></div>

            

        </div>
</div>

<!-- menu -->
<nav id="top-menu">
    <div class="responsivemenu">
        <nav id="mobile-menu" role="navigation"></nav>
    </div>
    <div class="menu">
        <div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38195"><a href="https://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="https://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-7212"><a href="https://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="https://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="https://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="https://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="https://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="https://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="https://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="https://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="https://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="https://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7233"><a href="https://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="https://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div>    </div>
</nav>

<!-- #navigation-wrapper -->
<!-- end menu -->
</header>
<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Top căutări pe Google în România în 2022!</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 8 dec.  2022 - 1:09  </span>
			de   <a href="https://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="https://www.itnewz.ro/icloud-nou-design/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->

<div class="single-left">
<div class="postedby"> Postat în  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="https://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li></ul></div>


	<div class="counter"> 35 </div>
	


		<div class="postedby">
	Etichete:	</div>
	


	<div class="single-tags"> <a href="https://www.itnewz.ro/tag/google/" rel="tag" data-wpel-link="internal">Google</a><a href="https://www.itnewz.ro/tag/google-search/" rel="tag" data-wpel-link="internal">google search</a><a href="https://www.itnewz.ro/tag/top-cautari-romania/" rel="tag" data-wpel-link="internal">top cautari romania</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
	</div>
	</div>

					<div class="single-related">
			<div class="cat-links-holder-single">Pe aceeași temă </div>
				<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/icloud-nou-design/" data-wpel-link="internal"><img width="102" height="75"   alt="iCloud 2022" decoding="async" data-src="https://www.itnewz.ro/wp-content/uploads/2022/11/iCloud-2022-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2022/11/iCloud-2022-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="iCloud 2022" decoding="async" /></noscript></a>
			<h3><a href="https://www.itnewz.ro/icloud-nou-design/" rel="bookmark" title="iCloud.com primește un nou design!" data-wpel-link="internal">iCloud.com primește un nou design!</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/lansari-apple-iphone-14-apple-watch-8/" data-wpel-link="internal"><img width="102" height="75"   alt="Apple Far Out" decoding="async" loading="lazy" data-src="https://www.itnewz.ro/wp-content/uploads/2022/09/4034D5B8-A7A1-44B3-9A0B-2818E4C9E62D-102x75.jpeg" class="attachment-secondpostimg size-secondpostimg wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2022/09/4034D5B8-A7A1-44B3-9A0B-2818E4C9E62D-102x75.jpeg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Apple Far Out" decoding="async" loading="lazy" /></noscript></a>
			<h3><a href="https://www.itnewz.ro/lansari-apple-iphone-14-apple-watch-8/" rel="bookmark" title="Lansările Apple: noi iPhone 14, Apple Watch 8 și AirPods Pro 2" data-wpel-link="internal">Lansările Apple: noi iPhone 14, Apple Watch 8 și AirPods Pro 2</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/apple-wwdc-2022/" data-wpel-link="internal"><img width="102" height="75"   alt="WWDC 2022" decoding="async" loading="lazy" data-src="https://www.itnewz.ro/wp-content/uploads/2022/06/image-2-102x75.png" class="attachment-secondpostimg size-secondpostimg wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2022/06/image-2-102x75.png" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="WWDC 2022" decoding="async" loading="lazy" /></noscript></a>
			<h3><a href="https://www.itnewz.ro/apple-wwdc-2022/" rel="bookmark" title="Cele mai importante anunțuri făcute de Apple la WWDC 2022!" data-wpel-link="internal">Cele mai importante anunțuri făcute de Apple la WWDC 2022!</a></h3>
				</div>
			    	</div>
			        			</div>
			</div><!-- .single-left -->

<!-- MetaData -->

	<div class="single-right">

			
		<article id="post-56937" class="post-56937 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri tag-google tag-google-search tag-top-cautari-romania">
		<div class="entry-content">
				
<p>Anual <strong>Google</strong> vine cu un raport al celor mai multe căutări efectuate în decursul anului. Multe dintre căutări ți se vor părea mult prea evidente deoarece acoperă cele mai marcante evenimente din 2022 despre care majoritatea oamenilor au auzit, dar sunt convins că vei mai găsi și căutări surprinzătoare cum ar fi:&#8221;ce este roxadustat&#8221;, rețeta de &#8222;Balmoș&#8221; sau &#8222;Idei de nume pentru Instagram&#8221;.</p>



<p>Vezi mai jos categoriile de căutări care au primit un volum mare de căutări în 2022:</p>



<h2 class="wp-block-heading"><strong>Căutări populare</strong></h2>



<ol>
<li>Ucraina</li>



<li>Recensământ</li>



<li>Regina Elisabeta</li>



<li>Rusia</li>



<li>Nosfe</li>



<li>Florin Salam</li>



<li>iPhone 14</li>



<li>Putin</li>



<li>Eurovision</li>



<li>Schimbări climatice</li>
</ol>



<h2 class="wp-block-heading"><strong>Ce este… ?</strong></h2>



<ol>
<li>Roxadustat ce este</li>



<li>Ce este legea marțială</li>



<li>Ce este Swift</li>



<li>Ce este NATO</li>



<li>Ce este Schengen</li>



<li>Ce este NFT</li>



<li>Ce este Halloween</li>



<li>Ce este ROBOR</li>



<li>Ce este Salmonella</li>



<li>Metaverse ce este</li>
</ol>



<h2 class="wp-block-heading"><strong>Idei</strong></h2>



<ol>
<li>Idei de cină</li>



<li>Idei de mâncare rapidă</li>



<li>Idei de costume de Halloween</li>



<li>Idei cadouri</li>



<li>Idei mâncare gătită</li>



<li>Idei afaceri</li>



<li>Idei de desene în creion</li>



<li>Idei cadou Valentine&#8217;s Day pentru el</li>



<li>Idei de mic dejun</li>



<li>Idei de nume pentru Instagram</li>
</ol>



<h2 class="wp-block-heading"><strong>Rețete</strong></h2>



<ol>
<li>Negresă</li>



<li>Ciorbă de miel tradițională</li>



<li>Zacuscă&nbsp;</li>



<li>Pască fără aluat</li>



<li>Cozonac cu nucă rețeta bunicii</li>



<li>Tempura</li>



<li>Clătite pufoase</li>



<li>Balmoș</li>



<li>Ciorbă a la grec</li>



<li>Macarons</li>
</ol>



<h2 class="wp-block-heading"><strong>Seriale</strong></h2>



<ol>
<li>Fiica ambasadorului</li>



<li>Stranger things</li>



<li>Euphoria</li>



<li>House of the dragon</li>



<li>Clanul</li>



<li>Cernobîl</li>



<li>The summer I turned pretty</li>



<li>Moon knight</li>



<li>The good doctor</li>



<li>Sandman</li>
</ol>



<h2 class="wp-block-heading"><strong>Filme</strong></h2>



<ol>
<li>Team building</li>



<li>Purple hearts</li>



<li>Capra cu trei iezi</li>



<li>Black Adam</li>



<li>Thor Love and Thunder</li>



<li>Morbius</li>



<li>365 days 2</li>



<li>Encanto</li>



<li>Top Gun</li>



<li>Uncharted</li>
</ol>



<h2 class="wp-block-heading"><strong>Oameni</strong></h2>



<ol>
<li>Florin Salam</li>



<li>Vladimir Putin</li>



<li>David Popovici</li>



<li>Novak Djokovic</li>



<li>George Buhnici</li>



<li>Will Smith</li>



<li>Volodîmîr Zelenski</li>



<li>Amber Heard</li>



<li>Elena Udrea</li>



<li>Anne Bagu</li>
</ol>



<p><em>&nbsp;Lista „Oameni” a fost realizată doar cu persoane în viață</em></p>



<h2 class="wp-block-heading"><strong>Vacanțe</strong></h2>



<ol>
<li>Vacanță Grecia&nbsp;</li>



<li>Vacanță Bulgaria all inclusive</li>



<li>Vacanță Turcia&nbsp;</li>



<li>Vacanță Tenerife</li>



<li>Vacanță Croația</li>



<li>Dubai vacanță</li>



<li>Seychelles vacanță&nbsp;</li>



<li>Vacanță Thassos</li>



<li>Vacanță Egipt&nbsp;</li>



<li>Vacanță Albania&nbsp;</li>
</ol>



<h2 class="wp-block-heading"><strong>Definiție</strong></h2>



<ol>
<li>Locuință convențională definiție</li>



<li>Substantivul definiție</li>



<li>Inflația definiție</li>



<li>Afazie definiție</li>



<li>Arta poetică definiție</li>



<li>Definiție contact direct covid</li>



<li>Mediana definiție</li>



<li>Genul epic definiție</li>



<li>Ecosistem definiție</li>



<li>Nuvela definiție</li>
</ol>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped wp-block-gallery-1 is-layout-flex">
<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg" data-slb-active="1" data-slb-asset="1578313379" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56941"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56941 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56941"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg" alt="" class="wp-image-56941" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-populare-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>



<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este.jpg" data-slb-active="1" data-slb-asset="991124806" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56938"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56938 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56938"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este.jpg" alt="" class="wp-image-56938" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-ce-este-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>



<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei.jpg" data-slb-active="1" data-slb-asset="341955881" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56943"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56943 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56943"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei.jpg" alt="" class="wp-image-56943" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-idei-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>



<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete.jpg" data-slb-active="1" data-slb-asset="342019826" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56946"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56946 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56946"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete.jpg" alt="" class="wp-image-56946" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-retete-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>



<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale.jpg" data-slb-active="1" data-slb-asset="1552876376" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56942"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56942 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56942"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale.jpg" alt="" class="wp-image-56942" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Seriale-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>



<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie.jpg" data-slb-active="1" data-slb-asset="1940940777" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56940"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56940 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56940"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie.jpg" alt="" class="wp-image-56940" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-definitie-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>



<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme.jpg" data-slb-active="1" data-slb-asset="1963191084" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56939"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56939 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56939"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme.jpg" alt="" class="wp-image-56939" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Filme-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>



<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni.jpg" data-slb-active="1" data-slb-asset="1659798644" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56944"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56944 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56944"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni.jpg" alt="" class="wp-image-56944" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Oameni-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>



<figure class="wp-block-image size-full"><a href="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante.jpg" data-slb-active="1" data-slb-asset="1910366067" data-slb-internal="0" data-slb-group="56937" data-wpel-link="internal"><img decoding="async" width="960" height="540" data-id="56945"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante-195x110.jpg 195w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-56945 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="960" height="540" data-id="56945"  src="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante.jpg" alt="" class="wp-image-56945" srcset="https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante.jpg 960w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante-768x432.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/12/Cautari-Vacante-195x110.jpg 195w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure>
</figure>
					    </div><!-- .entry-content -->
		 	</article><!-- #post-56937 -->


	</div><!-- .single-right -->
<div class="cb"></div>

 
<div class="ad-4">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wide Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5329489831056323"
     data-ad-slot="1392346210"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		
</div>
 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="https://www.itnewz.ro/author/admin/" title="Articole de Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="https://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&#038;d=mm&#038;r=g 2x'  height='60' width='60' decoding='async' class='avatar avatar-60 photo no-lazyload' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro și scriu articole pe toate temele disponibile pe website, dar cel mai mult îmi place să fac review-uri la noi gadget-uri disponibile pe piață.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="https://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Postează un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/top-cautari-google-romania-2022/#respond" style="display:none;" data-wpel-link="internal">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(necesar)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(necesar)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Publică comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='56937' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46b328298e" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunță-mă când mai apar comentarii la acest post.</label>
			</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="159"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<div class="adspace-widget widget">		<style>
    .ml-button-iframe {
        background-color: transparent !important;
        border: 0px none transparent !important;
        overflow: hidden !important;
        position: fixed !important;
        visibility: visible !important;
        margin: 0px !important;
        padding: 0px !important;
        left: 0px !important;
        top: 0px !important;
        width: 100% !important;
        height: 100% !important;
        z-index: 999999 !important;
        display: none;
    }
    
    #mlb2-4484861 button.ml-subscribe-button {
        cursor: pointer;
        font-family: Open Sans!important;
        font-size: 16px!important;
        height: 51px;
        width: auto;
        background-color: #F04736!important;
        color: #ffffff!important;
        border: none;
        border-radius: 5px;
        padding: 0px 16px;
    }
    
    #mlb2-4484861 button.gradient-on {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
    }
    
    #mlb2-4484861 button.gradient-on:hover {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
    }
    
    @media (max-width: 768px) {
        #mlb2-4484861 button.ml-subscribe-button {
            height: auto;
            line-height: 26px;
            padding: 5px 16px;
        }
    }
</style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">
<form id="mlb2-4484861" action="https://landing.mailerlite.com/webforms/popup/i6f0u9" data-code="i6f0u9" data-id="340425" target="_blank">
    <div class="button-preview">
        <button type="submit" class="ml-subscribe-button gradient-on">Înscrie-te la Newsletter</button>
    </div>
</form>
<script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script>		
		<br/></div><aside id="mostpopular-4" class="widget widget_mostpopular"><div class="widget-title">Cele mai comentate</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="https://www.itnewz.ro/review-sony-wh-1000xm3-casti-wireless/" class="barlinko" data-wpel-link="internal">Review Sony WH-1000XM3 &#8211; Căști wireless cu ANC performant și raport bun calitate / preț</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/review-sony-wh-1000xm3-casti-wireless/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="https://www.itnewz.ro/program-care-cauta-drivere-automat/" class="barlinko" data-wpel-link="internal">Ai nevoie de un program care îți caută drivere automat ?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/program-care-cauta-drivere-automat/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="https://www.itnewz.ro/experienta-mea-flip-ro/" class="barlinko" data-wpel-link="internal">Experiența mea cu Flip.ro</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/experienta-mea-flip-ro/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="https://www.itnewz.ro/servicii-inchiriere-trotinete-electrice-bucuresti/" class="barlinko" data-wpel-link="internal">Lista cu servicii de închiriere trotinete electrice din București!</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/servicii-inchiriere-trotinete-electrice-bucuresti/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="https://www.itnewz.ro/joaca-fifa-online-gratuit/" class="barlinko" data-wpel-link="internal">Joaca FIFA Online GRATUIT</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/joaca-fifa-online-gratuit/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside><div class="adspace-widget widget">		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5329489831056323"
     data-ad-slot="7832207031"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Susține-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 		
				     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<div style="text-align:center">
  Copyright 2008 - 2022 © ITnewz.ro. Toate drepturile rezervate.
</div> | <a href="#top"> SUS </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-T2VF99" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-gallery.wp-block-gallery-1{--wp--style--unstable-gallery-gap:var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) );gap:var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) );}
</style>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=6.1.1' id='jquery-validation-plugin-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1670450663' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.9.3' id='slb_core-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.9.3' id='slb_view-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.9.3' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.9.3' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.9.3' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.9.3' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.9.3' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Se \u00eencarc\u0103","close":"\u00cenchide","nav_next":"Urm\u0103tor","nav_prev":"Anterior","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Imaginea %current% din %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1578313379":{"id":56941,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-populare.jpg","title":"Cautari-populare","caption":"","description":""},"991124806":{"id":56938,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-ce-este.jpg","title":"Cautari-ce-este","caption":"","description":""},"341955881":{"id":56943,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-idei.jpg","title":"Cautari-idei","caption":"","description":""},"342019826":{"id":56946,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-retete.jpg","title":"Cautari-retete","caption":"","description":""},"1552876376":{"id":56942,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-Seriale.jpg","title":"Cautari-Seriale","caption":"","description":""},"1940940777":{"id":56940,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-definitie.jpg","title":"Cautari-definitie","caption":"","description":""},"1963191084":{"id":56939,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-Filme.jpg","title":"Cautari-Filme","caption":"","description":""},"1659798644":{"id":56944,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-Oameni.jpg","title":"Cautari-Oameni","caption":"","description":""},"1910366067":{"id":56945,"type":"image","internal":true,"source":"https:\/\/www.itnewz.ro\/wp-content\/uploads\/2022\/12\/Cautari-Vacante.jpg","title":"Cautari-Vacante","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.itnewz.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.itnewz.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/www.itnewz.ro\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Start -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/5/2/4/4/4/5/7/6/6" data-api-host="https://cdn.2performant.com"></script>
<!-- End -->





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f61b24c4256875f"></script>

</body>
</html>

<!-- Dynamic page generated in 0.645 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-09 20:01:43 -->

<!-- super cache -->