<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>

    <!-- RealFaviconGenerator -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=E6jYGrq2vK">
    <link rel="manifest" href="/manifest.json?v=E6jYGrq2vK">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=E6jYGrq2vK" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico?v=E6jYGrq2vK">
    <meta name="msapplication-TileColor" content="#00aba9">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=E6jYGrq2vK">
    <meta name="theme-color" content="#ffffff">
    <!-- RealFaviconGenerator -->

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
            
    
    <meta name="generator" content="Magazine3 Framework"/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.itnewz.ro/xmlrpc.php"/>
    <!--[if lt IE 9]>
    <script src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <!-- OpenGraph Facebook Start -->
            <meta property="og:title" content="Ce autonomie are Sony Xperia XZ3?"/>
        <meta property="og:description" content="   După cum poate știi deja, dacă nu îți spun aici din nou, Orange prin programul #orangesmartphonetester m-au selectat pentru testarea Sony Xperia XZ3 lansat recent pe piața din România.  As..." />        <meta property="og:image"
              content="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie-174x87.png"/>     <!-- OpenGraph Facebook Ends -->

     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	

    <style>
        .single-wrapper .entry-content p, .single-wrapper .entry-content {
            font-size: 18px !important;
        }

        .entry-content h1 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 38px !important;
            color: #000;
        }

        .entry-content h2 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 25px !important;
            color: #000;
        }

        .entry-content h3 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 20px !important;
            color: #000;
        }

        .entry-content h4 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 13px !important;
            color: #000;
        }

        .entry-content h5 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 12px !important;
            color: #000;
        }

        .entry-content h6 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 10px !important;
            color: #000;
        }

        .entry-content a {
            color: #e2342a !important;
            text-decoration: none;
        }

        .entry-content a:hover {
            color: #300000 !important;
            text-decoration: none;
        }</style>


    
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ce autonomie are Sony Xperia XZ3? | ITnewz</title>
<meta name="description" content="Cât rezistă Sony Xperia XZ3? Telefonul cu cea mai mare baterie pe un telefon de top Sony de până acum. Poți afla detalii urmărind aces articol."/>
<link rel="canonical" href="https://www.itnewz.ro/ce-autonomie-are-sony-xperia-xz3/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce autonomie are Sony Xperia XZ3? | ITnewz" />
<meta property="og:description" content="Cât rezistă Sony Xperia XZ3? Telefonul cu cea mai mare baterie pe un telefon de top Sony de până acum. Poți afla detalii urmărind aces articol." />
<meta property="og:url" content="https://www.itnewz.ro/ce-autonomie-are-sony-xperia-xz3/" />
<meta property="og:site_name" content="ITnewz" />
<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
<meta property="article:tag" content="autonomie" />
<meta property="article:tag" content="Review" />
<meta property="article:tag" content="Sony" />
<meta property="article:tag" content="Sony Xperia XZ3" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2018-10-11T11:13:39+00:00" />
<meta property="article:modified_time" content="2018-10-11T11:28:31+00:00" />
<meta property="og:updated_time" content="2018-10-11T11:28:31+00:00" />
<meta property="og:image" content="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie.png" />
<meta property="og:image:secure_url" content="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie.png" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cât rezistă Sony Xperia XZ3? Telefonul cu cea mai mare baterie pe un telefon de top Sony de până acum. Poți afla detalii urmărind aces articol." />
<meta name="twitter:title" content="Ce autonomie are Sony Xperia XZ3? | ITnewz" />
<meta name="twitter:site" content="@itnewzro" />
<meta name="twitter:image" content="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie.png" />
<meta name="twitter:creator" content="@mirzaciulian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux" href="https://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux comentarii" href="https://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ITnewz &raquo; Ce autonomie are Sony Xperia XZ3?" href="https://www.itnewz.ro/ce-autonomie-are-sony-xperia-xz3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnewz.ro/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1537878731' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ps-style-css'  href='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/cookiebar/cookiebar-latest.min.js?1&#038;forceLang=ro&#038;thirdparty=1&#038;always=1&#038;ver=1.7.0'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","nonce":"f21f43baed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://static.mailerlite.com/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.itnewz.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnewz.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.itnewz.ro/?p=49106' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Fce-autonomie-are-sony-xperia-xz3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Fce-autonomie-are-sony-xperia-xz3%2F&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
        var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<link rel="shortcut icon" href="https://www.itnewz.ro/wp-content/uploads/2017/12/favicon.ico"/>    <link rel="stylesheet" href="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css"
          media="screen"/>

    
</head>
<body class="post-template-default single single-post postid-49106 single-format-standard">
<div class="top1"><a name="top" data-wpel-link="internal"></a></div>



<div class="header-wrapper">
    <!-- trending -->
    <div class="trending-wrapper">
        <div class="trending-holder">
            <div class="trending">
                <div class="trending-text"> De urmărit:  </div>
                <div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-47290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47290"><a target="_blank" href="https://goo.gl/jvbEog" data-wpel-link="external">Învață programare 99 lei / Lună</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-46374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46374"><a href="https://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Se caută Programatori</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a title="Doar pentru conturile noi" target="_blank" href="https://www.uber.com/invite/htb4h" data-wpel-link="external">Cursă Gratuită UBER</a></li>
</ul></div>            </div>
            <div class="home-navigate">
                <div class="navigate-text">MENIU<span class="navigate-arrow"></span></div>
                <div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="https://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>
            </div>
            <div class="cb"></div>
        </div>
    </div>
    <!-- end trending -->
    <!-- header -->
    <header id="masthead" class="site-header" role="banner">
        <div id="header">

            <div class="head-wrapper">
                <div class="logo-holder">
                    <div class="logo"><a href="https://www.itnewz.ro" data-wpel-link="internal"><img
                                    src="https://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" alt=""/> </a></div>
                </div>

                <div class="social-wrapper">
                    <!-- search starts -->
                    <div class="search-form-default">
                        <form method="get" class="headsearch" action="https://www.itnewz.ro/">
                            <input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';"
                                   onFocus="if(this.value=='') this.value='';" id="shead-default"/>
                            <input type="submit" value=" " class="searchsubmit-default"/>
                        </form>
                    </div>
                    <!-- search ends -->


                    <!-- social-holder -->
                    <div class="social-holder">
                        <ul class="social-networks">
                                                            <li><a href="https://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
                                                                                        <li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
                                                                                        <li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
                                                                                                                                                <li><a href="https://www.flickr.com/photos/punk17er/" class="flickr" data-wpel-link="external">flickr</a></li>
                                                                                        <li><a href="https://plus.google.com/+ItnewzRo" class="gplus" data-wpel-link="external">gplus</a></li>
                                                                                                                                                <li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
                                                    </ul>
                    </div>
                    <div class="cb"></div>


                </div>


            </div>
            <div class="cb"></div>

            

        </div>
</div>

<!-- menu -->
<nav id="top-menu">
    <div class="responsivemenu">
        <nav id="mobile-menu" role="navigation"></nav>
    </div>
    <div class="menu">
        <div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38195"><a href="https://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="https://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-7212"><a href="https://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="https://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="https://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="https://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="https://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="https://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="https://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="https://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="https://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="https://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233"><a href="https://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="https://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div>    </div>
</nav>

<!-- #navigation-wrapper -->
<!-- end menu -->
</header>
<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Ce autonomie are Sony Xperia XZ3?</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 11 oct.  2018 - 14:13  </span>
			de   <a href="https://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="https://www.itnewz.ro/review-moto-g6-plus/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->

<div class="single-left">
<div class="postedby"> Postat în  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="https://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li></ul></div>


	<div class="counter"> 141 </div>
	


		<div class="postedby">
	Etichete:	</div>
	


	<div class="single-tags"> <a href="https://www.itnewz.ro/tag/autonomie/" rel="tag" data-wpel-link="internal">autonomie</a><a href="https://www.itnewz.ro/tag/review/" rel="tag" data-wpel-link="internal">Review</a><a href="https://www.itnewz.ro/tag/sony/" rel="tag" data-wpel-link="internal">Sony</a><a href="https://www.itnewz.ro/tag/sony-xperia-xz3/" rel="tag" data-wpel-link="internal">Sony Xperia XZ3</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count" data-wpel-link="internal"></a>
  <a class="addthis_button_tweet" data-wpel-link="internal"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" data-wpel-link="internal"></a>
	</div>
	</div>

					<div class="single-related">
			<div class="cat-links-holder-single">Pe aceeași temă </div>
				<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/review-moto-g6-plus/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/review-moto-g6-plus/" rel="bookmark" title="Review Moto G6 Plus &#8211; smartphone de buget interesant" data-wpel-link="internal">Review Moto G6 Plus &#8211; smartphone de buget interesant</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/husa-slim-plastic-iphone-7/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/01/Husa-Nillkin-iPhone-7-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/husa-slim-plastic-iphone-7/" rel="bookmark" title="Greu găsești o husă slim din plastic pentru iPhone 7" data-wpel-link="internal">Greu găsești o husă slim din plastic pentru iPhone 7</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/review-moto-g5s/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/01/Moto-G5S-02-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/review-moto-g5s/" rel="bookmark" title="Review Moto G5S &#8211; Update la smartphone-ul cu cel mai bun raport calitate / preț" data-wpel-link="internal">Review Moto G5S &#8211; Update la smartphone-ul cu cel mai bun raport calitate / preț</a></h3>
				</div>
			    	</div>
			        			</div>
			</div><!-- .single-left -->

<!-- MetaData -->

	<div class="single-right">

			
		<article id="post-49106" class="post-49106 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-autonomie tag-review tag-sony tag-sony-xperia-xz3">
		<div class="entry-content">
				<figure class="wp-block-image"><a href="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie.png" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie.png" alt="Autonomie Sony Xperia XZ3" class="wp-image-49109" srcset="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie.png 1300w, https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie-174x87.png 174w, https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie-640x320.png 640w, https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie-768x384.png 768w, https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Autonomie-1024x512.png 1024w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></figure>

<p>După cum poate știi deja, dacă nu îți spun aici din nou, <a href="https://www.orange.ro/" target="_blank" rel="noreferrer noopener" data-wpel-link="external"><strong>Orange</strong></a> prin programul <a href="https://www.orange.ro/help/smartphone-tester/" target="_blank" rel="noreferrer noopener" data-wpel-link="external"><strong>#orangesmartphonetester</strong></a> m-au selectat pentru testarea <a href="https://www.orange.ro/magazin-online/telefoane/sony-xperia-xz3-64gb-dual-sim-black" data-wpel-link="external">Sony Xperia XZ3</a> lansat recent pe piața din România.</p>

<p>Astăzi m-am gândit să îți povestesc câte ceva despre autonomia lui XZ3 după ce în ultima săptămână și puțin de când am primit telefonul am testat telefonul în diferite situații.</p>

<p>Autonomia smartphone-ului devine ușor ușor o unealtă importantă în lupta producătorilor pentru titlul de &#8222;cel mai bun smartphone al anului&#8221; și Sony pune ușor accent pe autonomie în construcția acestui model și introduce un acumulator de 3300 mAh care din câte îmi dau seama cel mai mare de pâcă acum pe un smartphone de top de la ei.</p>

<p>L-am folosit așa cum aș folosi și telefonul meu obișnuit. Asta înseamnă un program zilnic în felul următor:</p>

<ol><li>Dimineața după ce mă trezesc verific ultimele știri, apoi la mic dejun ma uit la episoadele noi de pe canalele la care sunt înscris pe YouTube apoi în drum spre serviciu este o combinație între ascultat muzică de pe Internet pe Spotify și eventual Facebook sau aplicații de comunicare prin mesaje.</li><li>În timpul zilei în principiu ascult muzică în timp ce lucrez prin Spotify. De menționat este că ascult mare parte din programul de lucru muzică, iar căștile pe care le folosesc sunt wireless și se conectează prin Bluetooth. Apeluri doar câteva pe zi 2-3. Nu vorbesc prea des la el.</li><li>Seara timp de 1h până ajung acasă folosesc telefonul pentru a vedea tot videoclipuri de pe YouTube, eventual alte știri sau mai citesc un articol interesant.</li></ol>

<p>Tot acest timp este conectat la Internet, iar când ascultam muzică sau mă uitam pe YouTube căștile mele Bluetooth erau conectate. La serviciu era conectat la WiFi, iar pe drum în permanență conexiune mobilă 4G sau 3G. Ecranul (OLED) a fost lăsat pe reglarea automată a luminozității deci pe scurt nu prea a fost menajat telefonul.</p>

<p>Pe un astfel de comportament Sony Xperia XZ3 <strong>a ținut două zile de utilizare</strong> ușoară spre medie. Am fost curios să aflu alte site-uri cam ce autonomie au obținut și se pare ca depășește alte telefoane de top cum ar fi Galaxy S9 și Galaxy S9+, Huawei P20 Pro, telefoanele iPhone sau Pixel 2XL (nu cu mult dar este mai eficient).</p>

<p>Ce trebuie să mai ții cont este că dacă ești mare consumator de YouTube sau jocuri 3D atunci autonomia va fi mai mică pentru că ecranul consumă mult și are și 6 inch și are și funcția Always On (prin care afișează ora, bateria pe fundal negru).</p>

<p>Eu am rămas însă surprins să aflu că doar 1% din baterie a fost consumată de conexiunea Bluetooth din cele 2 zile de utilizare. Veste bună pentru cine vrea să treacă pe wireless sau deja are căști fără fir, pentru că XZ3 nu are port audio 3.5 mm (dar vine cu adaptor &#8211; nu te panica).</p>

<p>Autonomia mai mare este și datorită lipsei unor funcții mai avansate care poate la telefoane competitoare apar: cum ar fi deblocarea facială.</p>

<p>Partea interesantă este că în <strong>modul STAMINA</strong> telefonul îmi estima încă 20h de utilizare cu viteză redusă a procesorului, și alte artificii care aduc o autonomie prelungită precum scăderea ratei de refresh (se vede ecranul puțin sacadat în timpul utilizării).</p>

<p>Deci dacă vrei să economisești și mai mult oprești internetul când nu-l folosești, poate localizarea prin GPS sau activezi și modul STAMINA 3 zile de autonomie obții cu siguranță.</p>

<p><strong>Tu cât crezi că ar trebui să țină bateria unui smartphone? Și la ce ai renunța în favoarea autonomiei?</strong> Până acum studiile arată că utilizatorii nu prea vor să renunțe la noile funcții, iar dacă chiar vor o autonomie mai mare vor alege un smartphone dedicat.</p>

<p><strong>Fii pe fază, mai urmează și articolul complet care va fi un review complet al lui Sony Xperia XZ3.</strong></p>
					    </div><!-- .entry-content -->
		 	</article><!-- #post-49106 -->


	</div><!-- .single-right -->
<div class="cb"></div>

 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="https://www.itnewz.ro/author/admin/" title="Articole de Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="https://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro, scriu articole pe toate temele propuse pe site, dar cele mai importante sunt Review-urile la noile gadgeturi care ajung pe piața din Romania.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="http://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a> | 
<a href="https://plus.google.com/+MîrzacIulian?rel=author" data-wpel-link="external">+Mîrzac Iulian</a> | <a href="http://mirzaciulian.tumblr.com" data-wpel-link="external">Blog</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Postează un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/ce-autonomie-are-sony-xperia-xz3/#respond" style="display:none;" data-wpel-link="internal">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(necesar)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(necesar)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Publică comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='49106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0f1682bdb" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunță-mă când mai apar comentarii la acest post.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="mostpopular-3" class="widget widget_mostpopular"><div class="widget-title">Cele mai populare</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="https://www.itnewz.ro/review-huawei-p9-lite-2017/" class="barlinko" data-wpel-link="internal">Review Huawei P9 Lite 2017 &#8211; o alegere foarte bună pentru un telefon de buget</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/review-huawei-p9-lite-2017/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="https://www.itnewz.ro/rezumat-eveniment-apple-7-septembrie-2016-iphone-7/" class="barlinko" data-wpel-link="internal">Rezumatul evenimentului Apple din 7 Septembrie 2016 &#8211; iPhone 7, 7Plus, Apple Watch Series 2 și AirPods</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/rezumat-eveniment-apple-7-septembrie-2016-iphone-7/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="https://www.itnewz.ro/iphone-se-si-ipad-pro-9-7-ce-trebuie-sa-stiti-despre-ele/" class="barlinko" data-wpel-link="internal">iPhone SE și iPad Pro 9.7 &#8211; Ce trebuie să știți despre ele și alte noutăți Apple</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/iphone-se-si-ipad-pro-9-7-ce-trebuie-sa-stiti-despre-ele/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="https://www.itnewz.ro/primul-car-sharing-romania-lansat-cluj/" class="barlinko" data-wpel-link="internal">Primul serviciu de car sharing din România lansat la Cluj!</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/primul-car-sharing-romania-lansat-cluj/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="https://www.itnewz.ro/alt-festival-brasov-2015/" class="barlinko" data-wpel-link="internal">ALT Festival Brașov 2015</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/alt-festival-brasov-2015/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color5"><a href="https://www.itnewz.ro/samsung-galaxy-note-4-review/" class="barlinko" data-wpel-link="internal">Samsung Galaxy Note 4 &#8211; Review</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/samsung-galaxy-note-4-review/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 		
				     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<center>
Copyright 2008 - 2018 © ITnewz.ro. Toate drepturile rezervate.
</center> | <a href="#top" data-wpel-link="internal"> SUS </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.itnewz.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3203707-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3203707-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Start -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/0/4/2/9/1/7/8/0/1" data-api-host="https://cdn.2performant.com"></script>
<!-- End -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f61b24c4256875f"></script>

</body>
</html>
