<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<meta name='ir-site-verification-token' value='1948104042' />
	<meta name="referrer" content="no-referrer-when-downgrade">
    <!-- RealFaviconGenerator -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=E6jYGrq2vK">
    <link rel="manifest" href="/manifest.json?v=E6jYGrq2vK">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=E6jYGrq2vK" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico?v=E6jYGrq2vK">
    <meta name="msapplication-TileColor" content="#00aba9">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=E6jYGrq2vK">
    <meta name="theme-color" content="#ffffff">
    <!-- RealFaviconGenerator -->

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
            
    
    <meta name="generator" content="Magazine3 Framework"/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.itnewz.ro/xmlrpc.php"/>
    <!--[if lt IE 9]>
    <script src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <!-- OpenGraph Facebook Start -->
            <meta property="og:title" content="Noua versiune a căștilor wireless de top cu ANC de la SONY a fost lansată!"/>
        <meta property="og:description" content="   Sony a lansat pe piața globală noile WH-1000XM5 și dacă nu ești familiarizat cu aceste căști află că fac parte dintr-o serie de succes care câștigă premii pe bandă rulantă pentru cali..." />        <meta property="og:image"
              content="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-174x116.jpg"/>     <!-- OpenGraph Facebook Ends -->

     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	

    <style>
        .single-wrapper .entry-content p, .single-wrapper .entry-content {
            font-size: 18px !important;
        }

        .entry-content h1 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 38px !important;
            color: #000;
        }

        .entry-content h2 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 25px !important;
            color: #000;
        }

        .entry-content h3 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 20px !important;
            color: #000;
        }

        .entry-content h4 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 13px !important;
            color: #000;
        }

        .entry-content h5 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 12px !important;
            color: #000;
        }

        .entry-content h6 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 10px !important;
            color: #000;
        }

        .entry-content a {
            color: #e2342a !important;
            text-decoration: none;
        }

        .entry-content a:hover {
            color: #300000 !important;
            text-decoration: none;
        }</style>


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Noua versiune a căștilor wireless de top cu ANC de la SONY a fost lansată! - ITnewz</title>
	<meta name="description" content="Sony a lansat WH-1000XM5! Cele mai noi căști wireless cu ANC care fac parte din seria deja de succes a companiei! Află ce s-a schimbat pe noua versiune." />
	<link rel="canonical" href="https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Noua versiune a căștilor wireless de top cu ANC de la SONY a fost lansată! - ITnewz" />
	<meta property="og:description" content="Sony a lansat WH-1000XM5! Cele mai noi căști wireless cu ANC care fac parte din seria deja de succes a companiei! Află ce s-a schimbat pe noua versiune." />
	<meta property="og:url" content="https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/" />
	<meta property="og:site_name" content="ITnewz" />
	<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
	<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
	<meta property="article:published_time" content="2022-05-16T20:54:06+00:00" />
	<meta property="article:modified_time" content="2022-05-16T20:54:08+00:00" />
	<meta property="og:image" content="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mirzaciulian" />
	<meta name="twitter:site" content="@itnewzro" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Mîrzac Iulian" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="5 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnewz.ro/#organization","name":"ITnewz","url":"https://www.itnewz.ro/","sameAs":["https://www.facebook.com/itnewz","https://www.instagram.com/itnewzro/","https://www.linkedin.com/company/itnewz-ro/","https://www.youtube.com/user/itnewzro","https://twitter.com/itnewzro"],"logo":{"@type":"ImageObject","@id":"https://www.itnewz.ro/#logo","inLanguage":"ro-RO","url":"https://www.itnewz.ro/wp-content/uploads/2020/09/ITnewz-Logo-2.png","contentUrl":"https://www.itnewz.ro/wp-content/uploads/2020/09/ITnewz-Logo-2.png","width":250,"height":100,"caption":"ITnewz"},"image":{"@id":"https://www.itnewz.ro/#logo"}},{"@type":"WebSite","@id":"https://www.itnewz.ro/#website","url":"https://www.itnewz.ro/","name":"ITnewz","description":"Cele mai importante Stiri IT, Review-uri si Tutoriale","publisher":{"@id":"https://www.itnewz.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.itnewz.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#primaryimage","inLanguage":"ro-RO","url":"https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle.jpg","contentUrl":"https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle.jpg","width":1600,"height":1067,"caption":"Sony WH-1000XM5"},{"@type":"WebPage","@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#webpage","url":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/","name":"Noua versiune a căștilor wireless de top cu ANC de la SONY a fost lansată! - ITnewz","isPartOf":{"@id":"https://www.itnewz.ro/#website"},"primaryImageOfPage":{"@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#primaryimage"},"datePublished":"2022-05-16T20:54:06+00:00","dateModified":"2022-05-16T20:54:08+00:00","description":"Sony a lansat WH-1000XM5! Cele mai noi căști wireless cu ANC care fac parte din seria deja de succes a companiei! Află ce s-a schimbat pe noua versiune.","breadcrumb":{"@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.itnewz.ro/"},{"@type":"ListItem","position":2,"name":"Noua versiune a căștilor wireless de top cu ANC de la SONY a fost lansată!"}]},{"@type":"Article","@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#article","isPartOf":{"@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#webpage"},"author":{"@id":"https://www.itnewz.ro/#/schema/person/64922563aa9c85b8f8c10fb8c442bcb3"},"headline":"Noua versiune a căștilor wireless de top cu ANC de la SONY a fost lansată!","datePublished":"2022-05-16T20:54:06+00:00","dateModified":"2022-05-16T20:54:08+00:00","mainEntityOfPage":{"@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#webpage"},"wordCount":531,"commentCount":0,"publisher":{"@id":"https://www.itnewz.ro/#organization"},"image":{"@id":"https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#primaryimage"},"thumbnailUrl":"https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle.jpg","keywords":["1000X","ANC","casti","casti wireless","Lansare","Sony","WH-1000XM5"],"articleSection":["Stiri"],"inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/#respond"]}]},{"@type":"Person","@id":"https://www.itnewz.ro/#/schema/person/64922563aa9c85b8f8c10fb8c442bcb3","name":"Mîrzac Iulian","image":{"@type":"ImageObject","@id":"https://www.itnewz.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=96&d=mm&r=g","caption":"Mîrzac Iulian"},"description":"Sunt inițiatorul proiectului ITnewz.ro și scriu articole pe toate temele vizibile în meniu, iar cele mai importante sunt Review-urile la noile gadget-uri care ajung pe piața din Romania. Facebook | Twitter","sameAs":["https://www.itnewz.ro","https://www.facebook.com/mirzaciulian","https://twitter.com/mirzaciulian"],"url":"https://www.itnewz.ro/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux" href="https://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux comentarii" href="https://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ITnewz &raquo; Noua versiune a căștilor wireless de top cu ANC de la SONY a fost lansată!" href="https://www.itnewz.ro/lansare-sony-casti-wireless-top-anc-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnewz.ro/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.1.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ps-style-css'  href='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.itnewz.ro/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/cookiebar/cookiebar-latest.min.js?1&#038;forceLang=ro&#038;tracking=1&#038;thirdparty=1&#038;always=1&#038;ver=1.7.0' id='cookieBAR-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=5.9.3' id='ps-script-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-3203707-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.itnewz.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-3203707-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=5.9.3' id='cameramin-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=5.9.3' id='jqueryeasing-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=5.9.3' id='js-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=5.9.3' id='ddsmoothmenu1-js'></script>
<link rel="https://api.w.org/" href="https://www.itnewz.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itnewz.ro/wp-json/wp/v2/posts/56555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnewz.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.itnewz.ro/?p=56555' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Flansare-sony-casti-wireless-top-anc-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Flansare-sony-casti-wireless-top-anc-2022%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.73.0" />            <!-- MailerLite Universal -->
            <script>
                (function (m, a, i, l, e, r) {
                    m['MailerLiteObject'] = e;

                    function f() {
                        var c = {a: arguments, q: []};
                        var r = this.push(c);
                        return "number" != typeof r ? r : f.bind(c.q);
                    }

                    f.q = f.q || [];
                    m[e] = m[e] || f.bind(f.q);
                    m[e].q = m[e].q || f.q;
                    r = a.createElement(i);
                    var _ = a.getElementsByTagName(i)[0];
                    r.async = 1;
                    r.src = l + '?' + (~~(new Date().getTime() / 10000000));
                    _.parentNode.insertBefore(r, _);
                })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

                var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
            </script>
            <!-- End MailerLite Universal -->
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 200ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="shortcut icon" href="https://www.itnewz.ro/wp-content/uploads/2017/12/favicon.ico"/>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itnewz.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'aba3b848-fcce-45e1-8af3-cd3466e68023';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ITnewz";
oneSignal_options['welcomeNotification']['message'] = "Felicitări te-ai înscris la notificări!";
oneSignal_options['path'] = "https://www.itnewz.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Primește notificări în browser când apar noi articole!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Acesta este un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificările vor apărea pe computer";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificările vor apărea pe telefonul tău.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(te poți dezabona oricând)";
oneSignal_options['promptOptions']['acceptButtonText'] = "VREAU";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU VREAU";
oneSignal_options['promptOptions']['siteName'] = "http://www.itnewz.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Apasă pe butonul Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificări';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ai blocat notificările';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Felicitări! Te-ai abonat la notificări!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Felicitări! Te-ai abonat din nou la notificări!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Te-ai dezabonat de la notificări!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează setările pentru notificări';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonează-te';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dezabonează-te';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmărește acești pași pentru a te abona la notificări:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5329489831056323" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-T2VF99' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
    <link rel="stylesheet" href="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css"
          media="screen"/>

    
</head>
<body class="post-template-default single single-post postid-56555 single-format-standard">
<div class="top1"><a name="top"></a></div>



<div class="header-wrapper">
    <!-- trending -->
    <div class="trending-wrapper">
        <div class="trending-holder">
            <div class="trending">
                <div class="trending-text"> De urmărit:  </div>
                <div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-54237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54237"><a href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Susține-ne !</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" rel="noopener" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-53476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53476"><a title="Ghid achiziție Laptop Gaming" href="https://www.laptopurigaming.ro/" data-wpel-link="external">Cum alegi un Laptop de Gaming?</a></li>
</ul></div>            </div>
            <div class="home-navigate">
                <div class="navigate-text">MENIU<span class="navigate-arrow"></span></div>
                <div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="https://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Susține-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>
            </div>
            <div class="cb"></div>
        </div>
    </div>
    <!-- end trending -->
    <!-- header -->
    <header id="masthead" class="site-header" role="banner">
        <div id="header">

            <div class="head-wrapper">
                <div class="logo-holder">
                    <div class="logo"><a href="https://www.itnewz.ro" data-wpel-link="internal"><img
                                     alt="" data-src="https://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                                    src="https://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" alt=""/></noscript> </a></div>
                </div>

                <div class="social-wrapper">
                    <!-- search starts -->
                    <div class="search-form-default">
                        <form method="get" class="headsearch" action="https://www.itnewz.ro/">
                            <input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';"
                                   onFocus="if(this.value=='') this.value='';" id="shead-default"/>
                            <input type="submit" value=" " class="searchsubmit-default"/>
                        </form>
                    </div>
                    <!-- search ends -->


                    <!-- social-holder -->
                    <div class="social-holder">
                        <ul class="social-networks">
                                                            <li><a href="https://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
                                                                                        <li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
                                                                                        <li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
                                                                                                                    <li><a href="https://www.instagram.com/itnewzro/" class="instagram" data-wpel-link="external">instagram</a></li>
                                                                                        <li><a href="" class="flickr" data-wpel-link="internal">flickr</a></li>
                                                                                                                                                                            <li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
                                                    </ul>
                    </div>
                    <div class="cb"></div>


                </div>


            </div>
            <div class="cb"></div>

            

        </div>
</div>

<!-- menu -->
<nav id="top-menu">
    <div class="responsivemenu">
        <nav id="mobile-menu" role="navigation"></nav>
    </div>
    <div class="menu">
        <div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38195"><a href="https://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="https://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-7212"><a href="https://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="https://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="https://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="https://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="https://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="https://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="https://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="https://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="https://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="https://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7233"><a href="https://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="https://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div>    </div>
</nav>

<!-- #navigation-wrapper -->
<!-- end menu -->
</header>
<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Noua versiune a căștilor wireless de top cu ANC de la SONY a fost lansată!</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 16 mai  2022 - 23:54  </span>
			de   <a href="https://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="https://www.itnewz.ro/experienta-mea-flip-ro/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->

<div class="single-left">
<div class="postedby"> Postat în  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="https://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li></ul></div>


	<div class="counter"> 61 </div>
	


		<div class="postedby">
	Etichete:	</div>
	


	<div class="single-tags"> <a href="https://www.itnewz.ro/tag/1000x/" rel="tag" data-wpel-link="internal">1000X</a><a href="https://www.itnewz.ro/tag/anc/" rel="tag" data-wpel-link="internal">ANC</a><a href="https://www.itnewz.ro/tag/casti/" rel="tag" data-wpel-link="internal">casti</a><a href="https://www.itnewz.ro/tag/casti-wireless/" rel="tag" data-wpel-link="internal">casti wireless</a><a href="https://www.itnewz.ro/tag/lansare/" rel="tag" data-wpel-link="internal">Lansare</a><a href="https://www.itnewz.ro/tag/sony/" rel="tag" data-wpel-link="internal">Sony</a><a href="https://www.itnewz.ro/tag/wh-1000xm5/" rel="tag" data-wpel-link="internal">WH-1000XM5</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
	</div>
	</div>

					<div class="single-related">
			<div class="cat-links-holder-single">Pe aceeași temă </div>
				<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/experienta-mea-flip-ro/" data-wpel-link="internal"><img width="102" height="75"   alt="Flip" data-src="https://www.itnewz.ro/wp-content/uploads/2022/03/216BC661-C43C-42E7-BAD6-105C023BCB78_1_201_a-102x75.jpeg" class="attachment-secondpostimg size-secondpostimg wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2022/03/216BC661-C43C-42E7-BAD6-105C023BCB78_1_201_a-102x75.jpeg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Flip" /></noscript></a>
			<h3><a href="https://www.itnewz.ro/experienta-mea-flip-ro/" rel="bookmark" title="Experiența mea cu Flip.ro" data-wpel-link="internal">Experiența mea cu Flip.ro</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/topul-cautarilor-emag-2021/" data-wpel-link="internal"><img width="102" height="75"   alt="" loading="lazy" data-src="https://www.itnewz.ro/wp-content/uploads/2022/01/Top-Cautari-eMAG-2021-102x75.png" class="attachment-secondpostimg size-secondpostimg wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2022/01/Top-Cautari-eMAG-2021-102x75.png" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" loading="lazy" /></noscript></a>
			<h3><a href="https://www.itnewz.ro/topul-cautarilor-emag-2021/" rel="bookmark" title="Topul Căutărilor pe eMAG în 2021!" data-wpel-link="internal">Topul Căutărilor pe eMAG în 2021!</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/update-macos-monterey/" data-wpel-link="internal"><img width="102" height="75"   alt="" loading="lazy" data-src="https://www.itnewz.ro/wp-content/uploads/2021/10/macOS-Monterey-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2021/10/macOS-Monterey-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" loading="lazy" /></noscript></a>
			<h3><a href="https://www.itnewz.ro/update-macos-monterey/" rel="bookmark" title="A fost publicat update-ul pentru MacOS 12.0.1 Monterey" data-wpel-link="internal">A fost publicat update-ul pentru MacOS 12.0.1 Monterey</a></h3>
				</div>
			    	</div>
			        			</div>
			</div><!-- .single-left -->

<!-- MetaData -->

	<div class="single-right">

			
		<article id="post-56555" class="post-56555 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri tag-1000x tag-anc tag-casti tag-casti-wireless tag-lansare tag-sony tag-wh-1000xm5">
		<div class="entry-content">
				
<figure class="wp-block-image size-large"><img width="1024" height="683"  alt="Sony WH-1000XM5"  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-1024x683.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-640x427.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-174x116.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-768x512.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-1536x1024.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-84x55.jpg 84w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle.jpg 1600w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-1024x683.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-56560 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="683" src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-1024x683.jpg" alt="Sony WH-1000XM5" class="wp-image-56560" srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-1024x683.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-640x427.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-174x116.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-768x512.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-1536x1024.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle-84x55.jpg 84w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_Lifestyle.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>Sony a lansat pe piața globală noile <strong>WH-1000XM5</strong> și dacă nu ești familiarizat cu aceste căști află că fac parte dintr-o serie de succes care câștigă premii pe bandă rulantă pentru calitatea audio sau pentru anularea activă a zgomotului (ANC).</p>



<p>Căștile nu au făcut de fiecare dată un salt imens între versiuni însă momentan pe piață se găsesc în continuare versiunile <a href="//l.profitshare.ro/l/10386311" target="_blank" rel="noreferrer noopener" data-wpel-link="external"><strong>WH-1000XM4</strong></a> și <strong><a href="//l.profitshare.ro/l/10386312" target="_blank" rel="noreferrer noopener" data-wpel-link="external">WH-1000XM3</a></strong> (pe care tocmai am testat-o și va urma un articol). În continuare aceste două versiuni sunt foarte capabile. Nu orice versiune nouă a fost întotdeauna mai bună pe toate planurile (autonomie, control touch, calitate audio).</p>



<p>Revenind la noul model: <strong>WH-1000XM</strong>5 vine în primul rând cu un design schimbat, cu banda de prindere pe cap cilindrică acum în loc de vechiul design mai lat. Preia parcă puțin din designul căștilor AirPods Max.</p>



<p>În mare parte designul cupelor nu este imens modificat. Aceleași butoane on / off , port USB-C, butonul de schimbare noise cancelling / ambient sound.</p>



<p>Padding-urile pentru urechi sunt acum și mai moi. Dacă versiunile anterioare erau confortabile. Mă aștept această versiune să fie și mai confortabilă.</p>



<p>Am urmărit deja câteva materiale cu review-ul noului model și se pare că noul update vine cu îmbunătățiri pentru ANC care acum va putea atenua zgomotele medii și joase mai bine. Integrează două microprocesoare pentru anularea zgomotului și se folosește de 8 microfoane pentru un efect de anulare a zgomotului cât mai bun.</p>



<p>Observ însă că la nivel hardware procesorul ar fi același: <strong>QN1 + Processor V1</strong> la fel ca și pe versiunea anterioară. Deci am putea trage concluzia că în mare parte îmbunătățirea vine din software.</p>



<p>Tot la nivel hardware difuzoarele sunt mai mici acum. Au scăzut de la 40mm la <strong>30mm</strong> însă nu înseamnă că sunt mai slabe, se pare că folosesc tehnologie mai nouă pentru producerea acestor difuzoare. Sunt făcute dintr-un compozit din fibră de carbon.</p>



<p>Oferă în continuare codec-ul <strong>LDAC</strong>, dar nu și aptX sau aptX HD. Dacă folosești un serviciu de streaming compatibil și un telefon Android atunci poți profita de un sunet cu o calitate mai bună.</p>



<p>Ar trebui să sune mai bine în timpul apelurilor, să nu mai preia zgomotul produs de vânt, să fie controlul touch și mai bine calibrat. Îmi place că sunt compatibile cu Google Fast Pair pe Android și Swift Pair pe Windows, așa că va fi mai facil să le conectezi rapid de acum înainte comparativ cu niște căști normale Bluetooth.</p>



<p>Cu puțin noroc poate apuc să le și testez. Sunt curios care este diferența față de XM3 (cele pe care le am acum). Înțeleg de la cei care le-au testat că autonomia declarată de Sony de 30 de h nu se apropie foarte mult. Fiind mai degrabă în intervalul 20 h &#8211; 25h.</p>



<h2>Disponibilitate</h2>



<p>Căștile<strong> <a href="//l.profitshare.ro/l/10386269" target="_blank" rel="noreferrer noopener" data-wpel-link="external">WH-1000XM5 sunt disponibile și în România</a> la precomandă la prețul recomandat de producător de 2100 lei.</strong> Momentan în culorile alb și negru.</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="1024" height="1024" data-id="56561"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-1024x1024.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-640x640.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-174x174.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-768x768.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-1536x1536.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-50x50.jpg 50w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5.jpg 1600w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-1024x1024.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-56561 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" data-id="56561"  src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-1024x1024.jpg" alt="" class="wp-image-56561" srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-1024x1024.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-640x640.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-174x174.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-768x768.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-1536x1536.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-50x50.jpg 50w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<figure class="wp-block-image size-large"><img width="1024" height="1024" data-id="56558"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-1024x1024.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-640x640.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-174x174.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-768x768.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-1536x1536.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-50x50.jpg 50w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa.jpg 1600w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-1024x1024.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-56558 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" data-id="56558"  src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-1024x1024.jpg" alt="" class="wp-image-56558" srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-1024x1024.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-640x640.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-174x174.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-768x768.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-1536x1536.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa-50x50.jpg 50w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-cupa.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<figure class="wp-block-image size-large"><img width="1024" height="1024" data-id="56556"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-1024x1024.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-640x640.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-174x174.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-768x768.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-1536x1536.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-50x50.jpg 50w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane.jpg 1600w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-1024x1024.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-56556 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" data-id="56556"  src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-1024x1024.jpg" alt="" class="wp-image-56556" srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-1024x1024.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-640x640.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-174x174.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-768x768.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-1536x1536.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane-50x50.jpg 50w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-butoane.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<figure class="wp-block-image size-large"><img width="1024" height="1024" data-id="56557"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-1024x1024.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-640x640.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-174x174.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-768x768.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-1536x1536.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-50x50.jpg 50w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large.jpg 1600w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-1024x1024.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-56557 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" data-id="56557"  src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-1024x1024.jpg" alt="" class="wp-image-56557" srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-1024x1024.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-640x640.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-174x174.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-768x768.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-1536x1536.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large-50x50.jpg 50w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5_standard_silver-Large.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<figure class="wp-block-image size-large"><img width="683" height="1024" data-id="56559"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-683x1024.jpg 683w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-427x640.jpg 427w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-116x174.jpg 116w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-768x1152.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-1024x1536.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver.jpg 1067w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-683x1024.jpg" data-sizes="(max-width: 683px) 100vw, 683px" class="wp-image-56559 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="683" height="1024" data-id="56559"  src="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-683x1024.jpg" alt="" class="wp-image-56559" srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-683x1024.jpg 683w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-427x640.jpg 427w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-116x174.jpg 116w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-768x1152.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver-1024x1536.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/WH-1000XM5-silver.jpg 1067w" sizes="(max-width: 683px) 100vw, 683px" /></noscript></figure>



<figure class="wp-block-image size-large"><img width="1024" height="680" data-id="56562"   alt=""  data-srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-1024x680.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-640x425.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-174x115.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-768x510.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-1536x1020.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-84x55.jpg 84w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony.jpg 1600w"  data-src="https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-1024x680.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-56562 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="680" data-id="56562"  src="https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-1024x680.jpg" alt="" class="wp-image-56562" srcset="https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-1024x680.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-640x425.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-174x115.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-768x510.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-1536x1020.jpg 1536w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony-84x55.jpg 84w, https://www.itnewz.ro/wp-content/uploads/2022/05/Khalid-Sony.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
</figure>
					    </div><!-- .entry-content -->
		 	</article><!-- #post-56555 -->


	</div><!-- .single-right -->
<div class="cb"></div>

 
<div class="ad-4">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wide Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5329489831056323"
     data-ad-slot="1392346210"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		
</div>
 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="https://www.itnewz.ro/author/admin/" title="Articole de Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="https://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&#038;d=mm&#038;r=g 2x'  height='60' width='60' class='avatar avatar-60 photo no-lazyload' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro și scriu articole pe toate temele vizibile în meniu, iar cele mai importante sunt Review-urile la noile gadget-uri care ajung pe piața din Romania.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="https://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Postează un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/lansare-sony-casti-wireless-top-anc-2022/#respond" style="display:none;" data-wpel-link="internal">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(necesar)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(necesar)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Publică comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='56555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26a146ff7a" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunță-mă când mai apar comentarii la acest post.</label>
			</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="188"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<div class="adspace-widget widget">		<style>
    .ml-button-iframe {
        background-color: transparent !important;
        border: 0px none transparent !important;
        overflow: hidden !important;
        position: fixed !important;
        visibility: visible !important;
        margin: 0px !important;
        padding: 0px !important;
        left: 0px !important;
        top: 0px !important;
        width: 100% !important;
        height: 100% !important;
        z-index: 999999 !important;
        display: none;
    }
    
    #mlb2-4484861 button.ml-subscribe-button {
        cursor: pointer;
        font-family: Open Sans!important;
        font-size: 16px!important;
        height: 51px;
        width: auto;
        background-color: #F04736!important;
        color: #ffffff!important;
        border: none;
        border-radius: 5px;
        padding: 0px 16px;
    }
    
    #mlb2-4484861 button.gradient-on {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
    }
    
    #mlb2-4484861 button.gradient-on:hover {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
    }
    
    @media (max-width: 768px) {
        #mlb2-4484861 button.ml-subscribe-button {
            height: auto;
            line-height: 26px;
            padding: 5px 16px;
        }
    }
</style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">
<form id="mlb2-4484861" action="https://landing.mailerlite.com/webforms/popup/i6f0u9" data-code="i6f0u9" data-id="340425" target="_blank">
    <div class="button-preview">
        <button type="submit" class="ml-subscribe-button gradient-on">Înscrie-te la Newsletter</button>
    </div>
</form>
<script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script>		
		<br/></div><aside id="mostpopular-4" class="widget widget_mostpopular"><div class="widget-title">Cele mai comentate</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="https://www.itnewz.ro/ma-config-detectarea-componentelor-si-instalarea-driverelor-necesare-sistemului/" class="barlinko" data-wpel-link="internal">Ma-Config – detectarea componentelor si instalarea driverelor necesare sistemului</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/ma-config-detectarea-componentelor-si-instalarea-driverelor-necesare-sistemului/#comments" class="thethingwithc" data-wpel-link="internal">2 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="https://www.itnewz.ro/poti-plati-factura-rds-prin-paypoint/" class="barlinko" data-wpel-link="internal">Poti plati factura RDS prin PayPoint !</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/poti-plati-factura-rds-prin-paypoint/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="https://www.itnewz.ro/device-doctor-gaseste-driverele-automat/" class="barlinko" data-wpel-link="internal">Device Doctor &#8211; gaseste driverele automat</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/device-doctor-gaseste-driverele-automat/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside><div class="adspace-widget widget">		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5329489831056323"
     data-ad-slot="7832207031"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Susține-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 		
				     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<div style="text-align:center">
  Copyright 2008 - 2022 © ITnewz.ro. Toate drepturile rezervate.
</div> | <a href="#top"> SUS </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-T2VF99" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.9.3' id='jquery-validation-plugin-js'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Start -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/5/2/4/4/4/5/7/6/6" data-api-host="https://cdn.2performant.com"></script>
<!-- End -->





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f61b24c4256875f"></script>

</body>
</html>
