<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>

    <!-- RealFaviconGenerator -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=E6jYGrq2vK">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=E6jYGrq2vK">
    <link rel="manifest" href="/manifest.json?v=E6jYGrq2vK">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=E6jYGrq2vK" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico?v=E6jYGrq2vK">
    <meta name="msapplication-TileColor" content="#00aba9">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=E6jYGrq2vK">
    <meta name="theme-color" content="#ffffff">
    <!-- RealFaviconGenerator -->

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
            
    
    <meta name="generator" content="Magazine3 Framework"/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.itnewz.ro/xmlrpc.php"/>
    <!--[if lt IE 9]>
    <script src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <!-- OpenGraph Facebook Start -->
            <meta property="og:title" content="Review Anker SoundBuds Slim+ &#8211; Căști wireless Bluetooth bune la preț decent"/>
        <meta property="og:description" content="   Am o pereche de căști wireless Bluetooth despre care am tot amânat să îți povestesc. Avantajul acum este că după mai multe luni de utilizare îți pot spune și dacă în timp și-a păstra..." />        <meta property="og:image"
              content="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723-174x98.jpg"/>     <!-- OpenGraph Facebook Ends -->

     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	

    <style>
        .single-wrapper .entry-content p, .single-wrapper .entry-content {
            font-size: 18px !important;
        }

        .entry-content h1 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 38px !important;
            color: #000;
        }

        .entry-content h2 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 25px !important;
            color: #000;
        }

        .entry-content h3 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 20px !important;
            color: #000;
        }

        .entry-content h4 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 13px !important;
            color: #000;
        }

        .entry-content h5 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 12px !important;
            color: #000;
        }

        .entry-content h6 {
            font-family: Verdana, Geneva, sans-serif;
            font-size: 10px !important;
            color: #000;
        }

        .entry-content a {
            color: #e2342a !important;
            text-decoration: none;
        }

        .entry-content a:hover {
            color: #300000 !important;
            text-decoration: none;
        }</style>


    
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Review Anker SoundBuds Slim+ - Căști wireless Bluetooth bune la preț decent | ITnewz</title>
<meta name="description" content="Află din review-ul meu cum se comportă căștile wireless bluetooth Anker SoundBuds Slim+ după 9 luni de utilizare. Le recomand!"/>
<link rel="canonical" href="https://www.itnewz.ro/review-anker-soundbuds-slim/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review Anker SoundBuds Slim+ - Căști wireless Bluetooth bune la preț decent | ITnewz" />
<meta property="og:description" content="Află din review-ul meu cum se comportă căștile wireless bluetooth Anker SoundBuds Slim+ după 9 luni de utilizare. Le recomand!" />
<meta property="og:url" content="https://www.itnewz.ro/review-anker-soundbuds-slim/" />
<meta property="og:site_name" content="ITnewz" />
<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
<meta property="article:tag" content="Anker" />
<meta property="article:tag" content="bluetooth" />
<meta property="article:tag" content="casti wireless" />
<meta property="article:tag" content="Pareri" />
<meta property="article:tag" content="Recenzie" />
<meta property="article:tag" content="SoundBuds Slim+" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2018-11-06T08:02:11+00:00" />
<meta property="article:modified_time" content="2018-11-06T08:04:05+00:00" />
<meta property="og:updated_time" content="2018-11-06T08:04:05+00:00" />
<meta property="og:image" content="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723.jpg" />
<meta property="og:image:secure_url" content="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Află din review-ul meu cum se comportă căștile wireless bluetooth Anker SoundBuds Slim+ după 9 luni de utilizare. Le recomand!" />
<meta name="twitter:title" content="Review Anker SoundBuds Slim+ - Căști wireless Bluetooth bune la preț decent | ITnewz" />
<meta name="twitter:site" content="@itnewzro" />
<meta name="twitter:image" content="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723.jpg" />
<meta name="twitter:creator" content="@mirzaciulian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux" href="https://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Flux comentarii" href="https://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ITnewz &raquo; Review Anker SoundBuds Slim+ &#8211; Căști wireless Bluetooth bune la preț decent" href="https://www.itnewz.ro/review-anker-soundbuds-slim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnewz.ro/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1541579964' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ps-style-css'  href='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/cookiebar/cookiebar-latest.min.js?1&#038;forceLang=ro&#038;thirdparty=1&#038;always=1&#038;ver=1.7.0'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","nonce":"f226419f7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://static.mailerlite.com/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.itnewz.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnewz.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.itnewz.ro/?p=49117' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Freview-anker-soundbuds-slim%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnewz.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewz.ro%2Freview-anker-soundbuds-slim%2F&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
        var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<link rel="shortcut icon" href="https://www.itnewz.ro/wp-content/uploads/2017/12/favicon.ico"/>    <link rel="stylesheet" href="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css"
          media="screen"/>

    
</head>
<body class="post-template-default single single-post postid-49117 single-format-standard">
<div class="top1"><a name="top" data-wpel-link="internal"></a></div>



<div class="header-wrapper">
    <!-- trending -->
    <div class="trending-wrapper">
        <div class="trending-holder">
            <div class="trending">
                <div class="trending-text"> De urmărit:  </div>
                <div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-47290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47290"><a target="_blank" href="https://goo.gl/jvbEog" data-wpel-link="external">Învață programare 99 lei / Lună</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-46374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46374"><a href="https://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Se caută Programatori</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a title="Doar pentru conturile noi" target="_blank" href="https://www.uber.com/invite/htb4h" data-wpel-link="external">Cursă Gratuită UBER</a></li>
</ul></div>            </div>
            <div class="home-navigate">
                <div class="navigate-text">MENIU<span class="navigate-arrow"></span></div>
                <div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="https://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>
            </div>
            <div class="cb"></div>
        </div>
    </div>
    <!-- end trending -->
    <!-- header -->
    <header id="masthead" class="site-header" role="banner">
        <div id="header">

            <div class="head-wrapper">
                <div class="logo-holder">
                    <div class="logo"><a href="https://www.itnewz.ro" data-wpel-link="internal"><img
                                    src="https://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" alt=""/> </a></div>
                </div>

                <div class="social-wrapper">
                    <!-- search starts -->
                    <div class="search-form-default">
                        <form method="get" class="headsearch" action="https://www.itnewz.ro/">
                            <input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';"
                                   onFocus="if(this.value=='') this.value='';" id="shead-default"/>
                            <input type="submit" value=" " class="searchsubmit-default"/>
                        </form>
                    </div>
                    <!-- search ends -->


                    <!-- social-holder -->
                    <div class="social-holder">
                        <ul class="social-networks">
                                                            <li><a href="https://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
                                                                                        <li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
                                                                                        <li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
                                                                                                                                                <li><a href="https://www.flickr.com/photos/punk17er/" class="flickr" data-wpel-link="external">flickr</a></li>
                                                                                        <li><a href="https://plus.google.com/+ItnewzRo" class="gplus" data-wpel-link="external">gplus</a></li>
                                                                                                                                                <li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
                                                    </ul>
                    </div>
                    <div class="cb"></div>


                </div>


            </div>
            <div class="cb"></div>

            

        </div>
</div>

<!-- menu -->
<nav id="top-menu">
    <div class="responsivemenu">
        <nav id="mobile-menu" role="navigation"></nav>
    </div>
    <div class="menu">
        <div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38195"><a href="https://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="https://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-7212"><a href="https://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="https://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="https://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="https://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="https://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="https://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="https://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="https://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="https://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="https://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233"><a href="https://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="https://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div>    </div>
</nav>

<!-- #navigation-wrapper -->
<!-- end menu -->
</header>
<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Review Anker SoundBuds Slim+ &#8211; Căști wireless Bluetooth bune la preț decent</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 6 nov.  2018 - 10:02  </span>
			de   <a href="https://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="https://www.itnewz.ro/review-sony-xperia-xz3-cum-se-comporta-noul-flagship-sony/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->

<div class="single-left">
<div class="postedby"> Postat în  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="https://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li></ul></div>


	<div class="counter"> 99 </div>
	


		<div class="postedby">
	Etichete:	</div>
	


	<div class="single-tags"> <a href="https://www.itnewz.ro/tag/anker/" rel="tag" data-wpel-link="internal">Anker</a><a href="https://www.itnewz.ro/tag/bluetooth/" rel="tag" data-wpel-link="internal">bluetooth</a><a href="https://www.itnewz.ro/tag/casti-wireless/" rel="tag" data-wpel-link="internal">casti wireless</a><a href="https://www.itnewz.ro/tag/pareri/" rel="tag" data-wpel-link="internal">Pareri</a><a href="https://www.itnewz.ro/tag/recenzie/" rel="tag" data-wpel-link="internal">Recenzie</a><a href="https://www.itnewz.ro/tag/soundbuds-slim/" rel="tag" data-wpel-link="internal">SoundBuds Slim+</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count" data-wpel-link="internal"></a>
  <a class="addthis_button_tweet" data-wpel-link="internal"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" data-wpel-link="internal"></a>
	</div>
	</div>

					<div class="single-related">
			<div class="cat-links-holder-single">Pe aceeași temă </div>
				<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/review-sony-xperia-xz3-cum-se-comporta-noul-flagship-sony/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/10/Sony-Xperia-XZ3-Review-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/review-sony-xperia-xz3-cum-se-comporta-noul-flagship-sony/" rel="bookmark" title="Review Sony Xperia XZ3 &#8211; cum se comportă noul flagship Sony" data-wpel-link="internal">Review Sony Xperia XZ3 &#8211; cum se comportă noul flagship Sony</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/review-moto-g6-plus/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/review-moto-g6-plus/" rel="bookmark" title="Review Moto G6 Plus &#8211; smartphone de buget interesant" data-wpel-link="internal">Review Moto G6 Plus &#8211; smartphone de buget interesant</a></h3>
				</div>
			    	</div>
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="https://www.itnewz.ro/husa-slim-plastic-iphone-7/" data-wpel-link="internal"><img width="102" height="75" src="https://www.itnewz.ro/wp-content/uploads/2018/01/Husa-Nillkin-iPhone-7-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="https://www.itnewz.ro/husa-slim-plastic-iphone-7/" rel="bookmark" title="Greu găsești o husă slim din plastic pentru iPhone 7" data-wpel-link="internal">Greu găsești o husă slim din plastic pentru iPhone 7</a></h3>
				</div>
			    	</div>
			        			</div>
			</div><!-- .single-left -->

<!-- MetaData -->

	<div class="single-right">

						<div class="post-review">
								<div class="overall-score"><span class="ratingtext">NOTĂ</span> <img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/big_4.5.png" alt="" /></div>
								<ul>
										<li>Design <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/5.png" alt="" /></span></li>
															<li>Calitate Audio <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.5.png" alt="" /></span></li>
															<li>Apelare <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/3.5.png" alt="" /></span></li>
															<li>Autonomie <span class="score"><img src="https://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/5.png" alt="" /></span></li>
										
					
				</ul>
			</div>
			
		<article id="post-49117" class="post-49117 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-anker tag-bluetooth tag-casti-wireless tag-pareri tag-recenzie tag-soundbuds-slim">
		<div class="entry-content">
				<figure class="wp-block-image"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723.jpg" alt="" class="wp-image-52189" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08723-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>

<p>Am o pereche de căști wireless Bluetooth despre care am tot amânat să îți povestesc. Avantajul acum este că după mai multe luni de utilizare îți pot spune și dacă în timp și-a păstrat calitatea.</p>

<p><strong><a href="https://www.aliexpress.com/item/Upgraded-Anker-SoundBuds-Slim-Wireless-Headphones-Bluetooth-4-1-Lightweight-Stereo-Earbuds-AptX-IPX5-Waterproof/32839818779.html" target="_blank" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="external">Anker SoundBuds Slim+</a></strong> sunt niște căști wireless cu Bluetooth 4.1 peste care am dat sub altă denumire inițial pe un blog de tehnologie străin care le lăuda mai ceva ca pe niște căști de 1.000 lei+.</p>

<p>Le-am căutat și am dat (cred eu) peste producătorul lor original, deși în China și pe Aliexpress niciodată nu știi care și cum a adus produsul pe piață, care doar și-a trecut numele pe el. În orice caz nu contează atât de mult asta. Contează să fie bune și să nu creeze probleme în timp.</p>

<p>Am căutat în primul rând o pereche de căști wireless care să fie <strong>legate între ele cu un fir</strong> pentru că sigur aș pierde una dacă alerg sau cine mai știe cum, pentru că este un obiect mic.</p>

<p>Anker are ceva renume pentru căști și alte dispozitive audio la un raport calitate / preț bun. Haide să îți povestesc în detaliu ce am mai aflat.</p>

<h2>Unboxing</h2>

<p>Cutia este ca un cub care aproape îl poți ține în palmă, iar pachetul cuprinde tot ce ai nevoie pentru a purta căștile confortabil și în siguranță. Mai exact ai o serie de mărimi pentru suportul din silicon pentru ureche, suport din silicon pentru sportivi, dar și un toc dur pentru transportul căștilor fără să le strici / murdărești.</p>

<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08736.jpg" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08736.jpg" alt="" data-id="52191" data-link="https://www.itnewz.ro/?attachment_id=52191" class="wp-image-52191" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08736.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08736-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08736-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08736-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08736-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08736-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08740.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08740.jpg" alt="" data-id="52190" data-link="https://www.itnewz.ro/?attachment_id=52190" class="wp-image-52190" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08740.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08740-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08740-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08740-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08740-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08740-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08734.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08734.jpg" alt="" data-id="52192" data-link="https://www.itnewz.ro/?attachment_id=52192" class="wp-image-52192" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08734.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08734-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08734-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08734-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08734-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08734-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></li></ul>

<p>Include și o mică clamă pentru haină care te ajută la confort în timpul purtării. Nu va sări firul pe gât în timp ce alergi, sau nu îți vor fi trase căștile din urechi prin mișcarea capului stânga &#8211; dreapta (pentru că firul aderă pe piele). Include și un accesoriu cu care prinzi cablurile între ele.</p>

<h2>Design</h2>

<p><strong>SoundBuds Slim+</strong> arată ca și alte căști care le poți cumpăra de la un brand premium (poate chiar mai bine ca multe dintre ele la acest preț). Căștile în sine sunt ca niște butoiașe metalice negre (cel mai probabil din aluminiu &#8211; dar care pare să fie același material ca pe un iPhone). Dacă în 9 luni de când le-am luat nu s-au zgâriat înseamnă ceva (și nu le-am protejat).</p>

<p>Se poartă cu firul după gât, iar pe firul de pe casca dreaptă se află și o ”telecomandă” sau controlul pentru volum, pornire / oprire, microfonul și portul micro USB pentru încărcarea căștilor.</p>

<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08738.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08738.jpg" alt="" data-id="52197" data-link="https://www.itnewz.ro/?attachment_id=52197" class="wp-image-52197" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08738.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08738-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08738-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08738-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08738-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08738-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08739.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08739.jpg" alt="" data-id="52196" data-link="https://www.itnewz.ro/?attachment_id=52196" class="wp-image-52196" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08739.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08739-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08739-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08739-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08739-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08739-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></li></ul>

<p>Butoanele sunt un fel de plastic cauciucat și posibil să fie elementele de design de cea mai slabă calitate însă merg. Portul micro USB este protejat tot de un capac cauciucat prins de suport.</p>

<figure class="wp-block-image"><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08728.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08728.jpg" alt="" class="wp-image-52201" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08728.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08728-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08728-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08728-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08728-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08728-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure>

<p>De ce le-am ales pe <a href="https://www.aliexpress.com/item/Upgraded-Anker-SoundBuds-Slim-Wireless-Headphones-Bluetooth-4-1-Lightweight-Stereo-Earbuds-AptX-IPX5-Waterproof/32839818779.html" target="_blank" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="external">acestea</a>? Pentru că sunt căști care par cu fir, dar sunt wireless. Nici măcar nu îți poți da seama unde se află acumulatorul / acumulatorii. Posibil chiar în căști cum se poartă acum, mai ales că sunt destul de mărișoare.</p>

<figure class="wp-block-image"><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08737.jpg" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08737.jpg" alt="" class="wp-image-52198" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08737.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08737-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08737-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08737-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08737-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08737-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure>

<p>Firul care le leagă este și el dintr-un material care nu se încâlcește și mai mult decât atât se simte de calitate. Am mai și tras de el întâmplător și a rezistat până acum.</p>

<figure class="wp-block-image"><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08726.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08726.jpg" alt="" class="wp-image-52199" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08726.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08726-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08726-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08726-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08726-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08726-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure>

<p>Sunt foarte confortabile la purtat, ba chiar le folosesc zilnic la birou și stau cu ele în urechi cu orele (deși este bine ca la o oră să faci pauză pentru a nu desensibiliza timpanul). Nu știu însă cât de mult îți place cum se văd de la exterior, zici că sunt niște dopuri mari în urechi. Eu m-am împăcat cu dimensiunea.</p>

<h2>Utilizare</h2>

<p>Conectarea la dispozitiv se face simplu însă fără vreo verificare de siguranță cum am mai întâlnit la alte produse. Adică nu vei introduce un cod standard din manual. Doar scanezi dispozitivele bluetooth, alegi <a href="https://www.aliexpress.com/item/Upgraded-Anker-SoundBuds-Slim-Wireless-Headphones-Bluetooth-4-1-Lightweight-Stereo-Earbuds-AptX-IPX5-Waterproof/32839818779.html" target="_blank" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="external">SoundBuds Slim+</a> și se conectează la el (dacă nu este deja conectat la alt dispozitiv). În mod normal acesta prezintă un risc de siguranță, nu știu exact cum ar putea asculta cineva microfonul căștilor, dar ar trebui ținut cont și de acest lucru.</p>

<p>Conectarea și deconectarea de la o sursă audio (laptop, telefon mobil, etc) se face printr-un semnal audio specific în căști. La fel și pentru cazul în care ai atins volumul maxim. Există și un LED care se colorează roșu dacă nu mai are baterie (iarăși apare un semnal audio în căști dacă se atinge un nivel scăzut de baterie). Dacă căștile sunt deconectate LED-ul va clipi albastru.</p>

<p>Pornirea sau oprirea căștilor se face prin apăsare lungă pe butonul Play. Schimbarea melodiilor se face prin apăsare lungă a butoanelor de volum ”plus” sau ”minus” dacă vrei melodia următoare / anterioară.</p>

<p>Este ușor enervant lag-ul dintre telefon și căști. Dacă vrei să suni sau să dai o comandă vocală către telefon durează ceva timp. Cam 1-2 secunde până pornește Siri sau până acceptă convorbirea telefonică. Dar la dispozitivele Bluetooth este o problemă des întâlnită.</p>

<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08729.jpg" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08729.jpg" alt="" data-id="52195" data-link="https://www.itnewz.ro/?attachment_id=52195" class="wp-image-52195" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08729.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08729-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08729-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08729-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08729-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08729-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08731.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08731.jpg" alt="" data-id="52193" data-link="https://www.itnewz.ro/?attachment_id=52193" class="wp-image-52193" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08731.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08731-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08731-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08731-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08731-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08731-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08718.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img src="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08718.jpg" alt="" data-id="52194" data-link="https://www.itnewz.ro/?attachment_id=52194" class="wp-image-52194" srcset="https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08718.jpg 1280w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08718-174x98.jpg 174w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08718-640x360.jpg 640w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08718-768x431.jpg 768w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08718-1024x575.jpg 1024w, https://www.itnewz.ro/wp-content/uploads/2018/11/DSC08718-195x110.jpg 195w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></li></ul>

<p>Magneții așezați în spatele căștilor îți permit ca la apropierea lor să se atragă și să poți purta căștile fără să ”zboare” de la gât dacă alergi sau cine știe ce faci.</p>

<h2>Calitate Audio</h2>

<p>La achiziție nicidecum nu mă gândeam că se vor auzi bine și chiar după achiziție aveam o mică reticență până mi-am dat seama că nu foloseam suportul de silicon pe mărimea corectă și nu izola sunetul prea bine.</p>

<p>Sunetul emis de căști este undeva la mijloc ca frecvențe. Nu este centrat pe înalte sau joase se aud echilibrat.  Am luat ca referință <strong><a href="//l.profitshare.ro/l/5071029" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Sony MDR-XB50APR</a></strong> căștile mele pe fir care sunt undeva la 100 &#8211; 130 lei. Comparația cu ele nu este foarte bună deoarece acestea sunt centrate pe bass, dar sunt similare ca și calitate audio și sunt unele dintre cele mai vândute căști de pe eMAG.</p>

<p>Convorbirile telefonice sau comenzile vocale către telefon sunt cam dificile în ideea că dispare anularea zgomotului de fundal pe care telefonul o oferă, iar calitatea audio scade pentru că nu mai este HD ca și pe telefon (îți vei reaminti însă cum era să vorbești la telefon în anii 2000 :P ).</p>

<h2>Autonomie</h2>

<p>Autonomia iarăși a fost un lucru care m-a impresionat. De dimineață până la muncă (cam 1h) ascult Spotify, Podcast sau YouTube. În specificații scrie cam 7h în condiții perfecte. Adică nici temperaturi extreme, dar și calitatea materialelor rulate (bitrate) să nu fie extremă sau la volum maxim.</p>

<p>Eu obțin cam 6 ore în medie. Volumul pare că influențează cel mai mult. Pe Spotify ascult la calitate maximă, Podcastul la fel, YouTube așa cum se setează el automat la 480p sau 720p.</p>

<h3>Nu-mi place</h3>

<ul><li>se mai aud rar ceva artefacte audio (rar) (posibil și de la dispozitiv sau interferențe)</li><li>apare un lag de 1-2 secunde între anumite comenzi către telefon</li></ul>

<h3>Îmi place</h3>

<ul><li>se aud bine (aproape ca și căști de calitate medie pe fir)</li><li>autonomie bună (6 &#8211; 7 h)</li><li>design plăcut de calitate și legare magnetică</li><li>pachet complet</li><li>raport calitate / preț bun</li><li>rezistență la apă IPX-5 (la ploaie sau transpirație)</li></ul>

<h2>Concluzia</h2>

<p>Îți recomand <strong>Anker SoundBuds Slim+</strong> dacă vrei o pereche de căști wireless cu Bluetooth care să nu coste o avere și care să nu sune ca un butoi. Vei avea multe dimensiuni de suport de urechi din silicon standard și pentru alergat.</p>

<p>Oferă protecție la stropire IPX-5 ceea ce le face perfecte pentru alergători.</p>

<p>Costă undeva până în 200 lei, dar în funcție de reduceri le puteți prinde și la 130 lei pe <a href="https://www.aliexpress.com/item/Upgraded-Anker-SoundBuds-Slim-Wireless-Headphones-Bluetooth-4-1-Lightweight-Stereo-Earbuds-AptX-IPX5-Waterproof/32839818779.html" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Aliexpress</a>. Alte versiuni mai apar și prin <a href="//l.profitshare.ro/l/5071030" target="_blank" rel="noreferrer noopener" data-wpel-link="external">magazinele românești</a> însă nu par a fi pe stoc.</p>

<p>Singura lipsă care am simțit-o ar fi tehnologia <em>noise cancelling</em>, dar care nu se găsește pe căști wireless ieftine, deci dacă ai nevoie de așa ceva pentru convorbiri telefonice mai clare și fără bătăi de cap, trebuie să scoți ceva mai mulți bani din buzunar.</p>
					    </div><!-- .entry-content -->
		 	</article><!-- #post-49117 -->


	</div><!-- .single-right -->
<div class="cb"></div>

 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="https://www.itnewz.ro/author/admin/" title="Articole de Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="https://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro, scriu articole pe toate temele propuse pe site, dar cele mai importante sunt Review-urile la noile gadgeturi care ajung pe piața din Romania.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="http://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a> | 
<a href="https://plus.google.com/+MîrzacIulian?rel=author" data-wpel-link="external">+Mîrzac Iulian</a> | <a href="http://mirzaciulian.tumblr.com" data-wpel-link="external">Blog</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Postează un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/review-anker-soundbuds-slim/#respond" style="display:none;" data-wpel-link="internal">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(necesar)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(necesar)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Publică comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='49117' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1660a3bd2" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunță-mă când mai apar comentarii la acest post.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="mostpopular-3" class="widget widget_mostpopular"><div class="widget-title">Cele mai populare</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="https://www.itnewz.ro/ultimele-noutati-apple/" class="barlinko" data-wpel-link="internal">Ultimele noutăți Apple!</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/ultimele-noutati-apple/#comments" class="thethingwithc" data-wpel-link="internal">2 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="https://www.itnewz.ro/review-sony-xperia-xz3-cum-se-comporta-noul-flagship-sony/" class="barlinko" data-wpel-link="internal">Review Sony Xperia XZ3 &#8211; cum se comportă noul flagship Sony</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/review-sony-xperia-xz3-cum-se-comporta-noul-flagship-sony/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="https://www.itnewz.ro/ce-autonomie-are-sony-xperia-xz3/" class="barlinko" data-wpel-link="internal">Ce autonomie are Sony Xperia XZ3?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/ce-autonomie-are-sony-xperia-xz3/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="https://www.itnewz.ro/review-huawei-p9-lite-2017/" class="barlinko" data-wpel-link="internal">Review Huawei P9 Lite 2017 &#8211; o alegere foarte bună pentru un telefon de buget</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/review-huawei-p9-lite-2017/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="https://www.itnewz.ro/ce-este-esim/" class="barlinko" data-wpel-link="internal">Ce este eSIM ?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/ce-este-esim/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color5"><a href="https://www.itnewz.ro/review-asus-zenfone-2/" class="barlinko" data-wpel-link="internal">Review ASUS ZenFone 2</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="https://www.itnewz.ro/review-asus-zenfone-2/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="https://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="https://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="https://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="https://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="https://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="https://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 		
				     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<div style="text-align:center">
  <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'itnewz';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/itnewz.ro" data-wpel-link="external"><img alt="www.itnewz.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=itnewz" /></a> <a href="http://www.trafic.ro/" data-wpel-link="external">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</div>

<div style="text-align:center">
  Copyright 2008 - 2018 © ITnewz.ro. Toate drepturile rezervate.
</div> | <a href="#top" data-wpel-link="internal"> SUS </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.itnewz.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.itnewz.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.itnewz.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3203707-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3203707-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Start -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/0/4/2/9/1/7/8/0/1" data-api-host="https://cdn.2performant.com"></script>
<!-- End -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f61b24c4256875f"></script>

</body>
</html>
