<!DOCTYPE html>
<html lang="ro" prefix="og: http://ogp.me/ns#">
<head>

<!-- RealFaviconGenerator -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=E6jYGrq2vK">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=E6jYGrq2vK">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=E6jYGrq2vK">
<link rel="manifest" href="/manifest.json?v=E6jYGrq2vK">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=E6jYGrq2vK" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=E6jYGrq2vK">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=E6jYGrq2vK">
<meta name="theme-color" content="#ffffff">
<!-- RealFaviconGenerator -->

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 


<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://www.itnewz.ro/xmlrpc.php" /> 
 <!--[if lt IE 9]>
<script src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Spotify disponibil și în România!" />
<meta property="og:description" content="De ieri puteți să folosiți serviciul Spotify și în România! Este poate vestea lunii martie pentru români. Cel puțin pentru cei care ascultă muzică frecvent și vor un serviciu mai bun compar..." /><meta property="og:image" content="http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify-174x87.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 16px !important; }
 .entry-content h1 {font-family: Arial, Helvetica, sans-serif ;font-size: 40px !important; color:  #000 ;}
 .entry-content h2 {font-family: Arial, Helvetica, sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family: Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family: Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family: Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family: Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

 
  

.entry-content a {
 color: #1981d1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}</style>
 


<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Spotify disponibil și în România! | ITnewz</title>
<link rel="canonical" href="http://www.itnewz.ro/spotify-romania/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spotify disponibil și în România! | ITnewz" />
<meta property="og:description" content="De ieri puteți să folosiți serviciul Spotify și în România! Este poate vestea lunii martie pentru români. Cel puțin pentru cei care ascultă muzică frecvent și vor un serviciu mai bun comparativ cu ce mai exista deja pe piață. Zvonul că Spotify lansează și la noi serviciul de audio streaming apăruse în perioada noiembrie &#8211; &hellip;" />
<meta property="og:url" content="http://www.itnewz.ro/spotify-romania/" />
<meta property="og:site_name" content="ITnewz" />
<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
<meta property="article:tag" content="muzica" />
<meta property="article:tag" content="Spotify" />
<meta property="article:tag" content="streaming" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2018-03-13T08:09:40+03:00" />
<meta property="article:modified_time" content="2018-03-13T08:13:20+03:00" />
<meta property="og:updated_time" content="2018-03-13T08:13:20+03:00" />
<meta property="og:image" content="http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="651" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De ieri puteți să folosiți serviciul Spotify și în România! Este poate vestea lunii martie pentru români. Cel puțin pentru cei care ascultă muzică frecvent și vor un serviciu mai bun comparativ cu ce mai exista deja pe piață. Zvonul că Spotify lansează și la noi serviciul de audio streaming apăruse în perioada noiembrie &#8211; [&hellip;]" />
<meta name="twitter:title" content="Spotify disponibil și în România! | ITnewz" />
<meta name="twitter:site" content="@itnewzro" />
<meta name="twitter:image" content="http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify.jpg" />
<meta name="twitter:creator" content="@mirzaciulian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Feed" href="http://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Comments Feed" href="http://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Spotify disponibil și în România! Comments Feed" href="http://www.itnewz.ro/spotify-romania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='http://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ps-style-css'  href='http://www.itnewz.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.mailerlite.com/js/jquery.validate.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.itnewz.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itnewz.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.itnewz.ro/?p=48569' />
<link rel="alternate" type="application/json+oembed" href="http://www.itnewz.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itnewz.ro%2Fspotify-romania%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itnewz.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itnewz.ro%2Fspotify-romania%2F&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
        var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<link rel="shortcut icon" href="http://www.itnewz.ro/wp-content/uploads/2017/12/favicon.ico"/> 
<link rel="stylesheet" href="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css" media="screen" />


</head>
<body class="post-template-default single single-post postid-48569 single-format-standard">
<div class="top1"><a name="top" data-wpel-link="internal"></a></div>

 


<div class="header-wrapper">	
		<!-- trending -->
		<div class="trending-wrapper">
			<div class="trending-holder">
				<div class="trending">
					<div class="trending-text"> De urmarit:  </div>						 
					<div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-47290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47290"><a target="_blank" href="https://goo.gl/jvbEog" data-wpel-link="external">Învață programare 99 lei / Lună</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-46374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46374"><a href="http://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Se caută Programatori</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a title="Doar pentru conturile noi" target="_blank" href="https://www.uber.com/invite/htb4h" data-wpel-link="external">Cursă Gratuită UBER</a></li>
</ul></div>				</div>
					<div class="home-navigate">
						<div class="navigate-text">Navigate<span class="navigate-arrow"></span></div>	
						<div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="http://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="http://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="http://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="http://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="http://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="http://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="http://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>	
					</div>
				<div class="cb"></div>	
			</div>
		</div>	
		<!-- end trending -->
	<!-- header -->
	<header id="masthead" class="site-header" role="banner">	
		<div id="header">
	 
			<div class="head-wrapper">				
				<div class="logo-holder">
				<div class="logo"><a href="http://www.itnewz.ro" data-wpel-link="internal"><img src="http://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" alt="" /> </a></div>
				</div>	
					
				<div class="social-wrapper">								 
					<!-- search starts -->
						<div class="search-form-default">
							<form method="get" class="headsearch" action="http://www.itnewz.ro/">
							<input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';" onFocus="if(this.value=='') this.value='';" id="shead-default" />
							<input type="submit" value=" " class="searchsubmit-default" />
							</form>
						</div>
				<!-- search ends --> 						
						
						
					<!-- social-holder -->
					<div class="social-holder">							
							<ul class="social-networks">
														<li><a href="http://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
																					<li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
																					<li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
														                            														<li><a href="https://www.flickr.com/photos/punk17er/" class="flickr" data-wpel-link="external">flickr</a></li>
																					<li><a href="https://plus.google.com/+ItnewzRo" class="gplus" data-wpel-link="external">gplus</a></li>
																							
															
														<li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
														</ul> 
					</div>
						<div class="cb"></div>

		
					</div>				
						 

 
				</div>
			<div class="cb"></div>

					 


			</div>	
		</div>	

		<!-- menu -->
		<nav id="top-menu">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38195"><a href="http://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="http://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-7212"><a href="http://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="http://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="http://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="http://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="http://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="http://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="http://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="http://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="http://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7233"><a href="http://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="http://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div> 
			</div>
		</nav>
		
<!-- #navigation-wrapper -->
		<!-- end menu -->	
	</header> 
	<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Spotify disponibil și în România!</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 13 Mar  2018 - 8:09  </span>
			de   <a href="http://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="http://www.itnewz.ro/burnout-youtube/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> Postat in  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="http://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li></ul></div>


	<div class="counter"> 505 </div>
		  


		<div class="postedby">
	Etichete: 
	</div>
	


	<div class="single-tags"> <a href="http://www.itnewz.ro/tag/muzica/" rel="tag" data-wpel-link="internal">muzica</a><a href="http://www.itnewz.ro/tag/spotify/" rel="tag" data-wpel-link="internal">Spotify</a><a href="http://www.itnewz.ro/tag/streaming/" rel="tag" data-wpel-link="internal">streaming</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_tweet" data-wpel-link="internal"></a>
	<a class="addthis_button_facebook_like" fb:like:layout="button_count" data-wpel-link="internal"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" data-wpel-link="internal"></a>
	<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.itnewz.ro/spotify-romania/" pi:pinit:media="http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify-174x87.jpg" pi:pinit:layout="horizontal" data-wpel-link="internal"></a> 
	</div>
	</div>

		 
			<div class="single-related"> 
			<div class="cat-links-holder-single">Pe aceeasi tema </div> 
				<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/burnout-youtube/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2018/02/toata-lumea-vorbeste-despre-burn-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/burnout-youtube/" rel="bookmark" title="”Toată lumea” vorbește despre burnout pe YouTube" data-wpel-link="internal">”Toată lumea” vorbește despre burnout pe YouTube</a></h3> 
				</div>
			    	</div> 
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/apple-update-ios-privind-incetinirea-procesorului/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2016/09/Tim-Cook-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/apple-update-ios-privind-incetinirea-procesorului/" rel="bookmark" title="Apple vine cu un update pentru iOS privind încetinirea procesorului odată cu uzarea bateriei" data-wpel-link="internal">Apple vine cu un update pentru iOS privind încetinirea procesorului odată cu uzarea bateriei</a></h3> 
				</div>
			    	</div> 
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/inside-playdead/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2018/01/Inside-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/inside-playdead/" rel="bookmark" title="Am terminat INSIDE (jocul) făcut de Playdead" data-wpel-link="internal">Am terminat INSIDE (jocul) făcut de Playdead</a></h3> 
				</div>
			    	</div> 
			        			</div>
		 
	</div><!-- .single-left -->

<!-- MetaData -->
 
	<div class="single-right">

				
		
		<article id="post-48569" class="post-48569 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri tag-muzica tag-spotify tag-streaming">
		<div class="entry-content">
				<p><a href="http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS1ENzdi" title="" data-wpel-link="internal"><img class="aligncenter size-medium wp-image-48570" src="http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify-640x320.jpg" alt="" width="640" height="320" srcset="http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify-640x320.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify-174x87.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify-768x384.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify-1024x513.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/03/Spotify.jpg 1300w" sizes="(max-width: 640px) 100vw, 640px" /></a>De ieri puteți să folosiți serviciul <a href="https://www.spotify.com/ro/" target="_blank" rel="noopener" data-wpel-link="external">Spotify</a> și în România! Este poate vestea lunii martie pentru români. Cel puțin pentru cei care ascultă muzică frecvent și vor un serviciu mai bun comparativ cu ce mai exista deja pe piață.</p>
<p>Zvonul că Spotify lansează și la noi serviciul de audio streaming apăruse în perioada noiembrie &#8211; decembrie. Toată lumea se aștepta ca în Decembrie să fie lansat, dar probabil au fost nevoiți să mai amâne o perioadă pentru a avea totul pregătit pentru lansare.</p>
<p>Probabil mulți dintre voi care nu folosesc sau nu au folosit servicii de streaming audio vă întrebați care este noutatea la acest serviciu.</p>
<h2><strong>Calitate audio</strong></h2>
<p>În primul rând vorbim de o calitate audio care se regăsește doar la o parte din serviciile de streaming competitoare. 320 kbps este compresia materialului audio. Contează în special dacă asculți pe un sistem care și poate reproduce materialul audio de calitate. Pe computer și pe un echipament audio de calitate. Pe telefon s-ar putea să afli că telefonul nu poate scoate un semnal audio de calitate, ori căștile audio să fie de proastă calitate.</p>
<h2><strong>Liste variate cu muzică bună</strong></h2>
<p>Poate mai important decât calitatea audio sunt listele cu melodii generate fie de Spotify fie de utilizatori din toată lumea care își fac listele publice. Asta mi se pare foarte important deoarece te ajută foarte mult să descoperi muzică bună. Și să reamintesc că au liste în funcție de cheful pe care-l ai. Poate ești la muncă și pui o listă de concentrare, poate alergi și</p>
<h2><strong>Este integrat cu nenumărate servicii</strong></h2>
<p>Un alt lucru care nu mulți au reușit să-l  ducă la bun sfârșit a fost acela de a-și face disponibil serviciul fie într-o locație, fie într-o aplicație mobile, fie într-un produs hardware.</p>
<p>Ce încerc să spun este că este minunat să poți rula muzică din contul Spotify din Waze, să poți asculta muzica preferată într-o cursă Uber sau să poți asculta Spotify la sistemul audio din sufragerie, ori să ceri comenzi vocale în cazul Google Home. Veți mai descoperi zeci de alte integrări care or să vă surprindă.</p>
<p>Ai posibilitatea să asculți în aplicațiile native în Windows, iOS, Android, pentru TV, mașină, boxe dedicate, PlayStation, chiar și în Browser etc.</p>
<h2>Ascultă Offline</h2>
<p>Bineînțeles că și Spotify oferă posibilitatea să descarci melodiile, listele tale offline pentru a putea asculta: în avion, într-o zonă fără acces la Internet, sau mai știu ce cazuri unde nu poți folosi Internetul.</p>
<h2>Cât costă?</h2>
<p>Serviciul este gratuit însă vor fi reclame, și nu vei putea sări melodii, calitatea audio nu va fi foarte bună și alte multe limitări. Dacă plătești 5$ / lună vei avea serviciul complet.</p>
<h2>Îl voi folosi?</h2>
<p>Momentan folosesc Apple Music și sunt indecis dacă trec la Spotify însă oferta este foarte bună! Avantajul mare al Apple Music este integrarea cu sistemul de operare. Va trebui să explorez mai mult opțiunile Spotify disponibile din iOS.</p>
<p>Apple Music oferă calitate audio ușor mai slabă (256 kbps AAC), dar suficient de bună. Listele nu prea sunt pe placul meu, iar recomandările automate par mai slabe comparativ cu multe servicii de streaming audio (Deezer, Zonga). Urmează deci ca perioada gratuită de încercare să își spună cuvântul dacă merită să migrez pe Spotify sau nu.</p>
<p><strong>Aștept părerile voastre dacă ați folosit Spotify, sau dacă aveți orice idee în plus de adăugat.</strong></p>
		 
			    </div><!-- .entry-content -->
		 	</article><!-- #post-48569 -->
		 
		 
	</div><!-- .single-right -->
<div class="cb"></div> 


 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="http://www.itnewz.ro/author/admin/" title="Mesaje Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="http://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro, scriu articole pe toate temele propuse pe site, dar cele mai importante sunt Review-urile la noile gadgeturi care ajung pe piața din Romania.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="http://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a> | 
<a href="https://plus.google.com/+MîrzacIulian?rel=author" data-wpel-link="external">+Mîrzac Iulian</a> | <a href="http://mirzaciulian.tumblr.com" data-wpel-link="external">Blog</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="http://www.itnewz.ro/spotify-romania/#comments" data-wpel-link="internal">3 Comentarii</a> momentan. Spune-ți părerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment byuser comment-author-admin bypostauthor even thread-even depth-1" id="comment-69112">
		<div class="the-comment">
			<img alt='' src='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong><a href="http://www.itnewz.ro" rel="external nofollow" class="url" data-wpel-link="external">Mîrzac Iulian</a></strong>
					<small>16/03/2018 at 10:43</a> - <a rel="nofollow" class="comment-reply-link" href="#comment-69112" onclick="return addComment.moveForm( &quot;-69112&quot;, &quot;69112&quot;, &quot;respond&quot;, &quot;48569&quot; )" aria-label="Reply to Mîrzac Iulian" data-wpel-link="internal">Reply</a></small>
				</div>
				<div class="comment-text">
										<p>Folosesc Apple Music insa sistemul de recomandari este la pamant si interfata grafica nu te ajuta sa descoperi cu usurinta playlist-uri noi, muzica noua, artisti noi.<br />
Totul se rezuma la recomandari si playlist-uri cat mai multe la Spotify + integrarile cu zecile de servicii software si produse hardware.</p>
<p>Oricum Apple Music are puterea sa recupereze dar trebuie sa bage masiv in dezvoltare.</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-69094">
		<div class="the-comment">
			<img alt='' src='http://0.gravatar.com/avatar/9a80fb6d845256157b3ba2bf5dfc3ff5?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9a80fb6d845256157b3ba2bf5dfc3ff5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong><a href="https://ci.ro" rel="external nofollow" class="url" data-wpel-link="external">Bogdan</a></strong>
					<small>15/03/2018 at 23:27</a> - <a rel="nofollow" class="comment-reply-link" href="#comment-69094" onclick="return addComment.moveForm( &quot;-69094&quot;, &quot;69094&quot;, &quot;respond&quot;, &quot;48569&quot; )" aria-label="Reply to Bogdan" data-wpel-link="internal">Reply</a></small>
				</div>
				<div class="comment-text">
										<p>Eram si eu printre cei care il asteptau de ceva timp, dar pana la urma i pulled the trigger si m-am intreptat catre apple music daca tot mi-am luat si iphone. Mi se pare foarte ok raport pret-calitate.</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-69067">
		<div class="the-comment">
			<img alt='' src='http://2.gravatar.com/avatar/e14555cd829f4f2fd50b92297949a774?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e14555cd829f4f2fd50b92297949a774?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong><a href="https://www.sportist.ro" rel="external nofollow" class="url" data-wpel-link="external">Danuta</a></strong>
					<small>13/03/2018 at 22:13</a> - <a rel="nofollow" class="comment-reply-link" href="#comment-69067" onclick="return addComment.moveForm( &quot;-69067&quot;, &quot;69067&quot;, &quot;respond&quot;, &quot;48569&quot; )" aria-label="Reply to Danuta" data-wpel-link="internal">Reply</a></small>
				</div>
				<div class="comment-text">
										<p>Abia asteptam sa apara si la noi. Ma tot uit dupa el de 2 ani de zile, dar fara noroc pana acum. Pretul mi se pare chiar ok pentru romanasi, nu au exagerat prea mult.</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond"> 
	<h3>Posteaza un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/spotify-romania/#respond" style="display:none;" data-wpel-link="internal">Click here to cancel reply.</a></p>
		<form action="http://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(necesar)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(necesar)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Postează " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='48569' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d45b096e6" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunta-ma cand mai apar comentarii la acest post.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<div class="adspace-widget widget">		<script type="text/javascript" src="//static.mailerlite.com/data/webforms/340425/i6f0u9.js?v2"></script>		
		<br/></div><aside id="text-9" class="widget widget_text"><div class="widget-title">Dă-ne Like</div><div class="widget_container">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/itnewz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/itnewz"><a href="https://www.facebook.com/itnewz" data-wpel-link="external">ITnewz.ro</a></blockquote></div></div></div>
		</div></aside><aside id="mostpopular-3" class="widget widget_mostpopular"><div class="widget-title">Cele mai populare</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.itnewz.ro/spotify-romania/" class="barlinko" data-wpel-link="internal">Spotify disponibil și în România!</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/spotify-romania/#comments" class="thethingwithc" data-wpel-link="internal">3 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.itnewz.ro/adictia-smartphone/" class="barlinko" data-wpel-link="internal">Cum scapi de adicția pentru smartphone?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/adictia-smartphone/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.itnewz.ro/top-10-programe-pentru-recuperarea-datelor/" class="barlinko" data-wpel-link="internal">Top 10 programe pentru recuperarea datelor</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/top-10-programe-pentru-recuperarea-datelor/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="http://www.itnewz.ro/review-asus-zenfone-2/" class="barlinko" data-wpel-link="internal">Review ASUS ZenFone 2</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/review-asus-zenfone-2/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="http://www.itnewz.ro/cum-afli-rapid-daca-pc-ul-tau-poate-rula-un-joc/" class="barlinko" data-wpel-link="internal">Cum afli rapid daca PC-ul tau poate rula un joc ?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/cum-afli-rapid-daca-pc-ul-tau-poate-rula-un-joc/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside><div class="adspace-widget widget">		<a href="http://www.itnewz.ro/contact" target="_blank" data-wpel-link="internal"><img src="http://www.itnewz.ro/wp-content/uploads/2015/09/Te-vrem-în-echipă.jpg" width="300" height="250" border="0" /></a>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="http://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="http://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="http://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="http://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="http://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="http://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Parteneri</h3>			<div class="textwidget"><a href="https://www.androidu.ro" target="_blank" title="Androidu&#039;" data-wpel-link="external">Android Romania</a>
<br>
<a href="http://www.weezit.ro/stiri-it/" target="_blank" alt="Noutati IT" title="Noutati IT" data-wpel-link="external"> Noutati IT</a>
<br>
<a href="http://www.techcafe.ro" title="Stiri IT" target="_blank" data-wpel-link="external">Stiri IT</a>
<br>
<a href="http://www.whd.ro" title="Hosting &amp; Design" target="_blank" data-wpel-link="external">Hosting & Design</a>
<br>
<a target="_blank" href="http://www.aidraci.ro" data-wpel-link="external"> Ai draci?</a></div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'itnewz';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/itnewz.ro" data-wpel-link="external"><img alt="www.itnewz.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=itnewz" /></a> <a href="http://www.trafic.ro/" data-wpel-link="external">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
<br></br>
Copyright 2008 - 2018 © ITnewz.ro. Toate drepturile rezervate.
</center> | <a href="#top" data-wpel-link="internal"> Mergi sus </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.itnewz.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3203707-1']);
  _gaq.push(['_setDomainName', 'itnewz.ro']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics -->

<!-- Start  -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/8/4/5/2/8/4/8/4/9" data-api-host="https://cdn.2performant.com"></script>
<!-- End -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ff3521083d4d8d" async="async"></script>

</body>
</html>
