<!DOCTYPE html>
<html lang="ro" prefix="og: http://ogp.me/ns#">
<head>

<!-- RealFaviconGenerator -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=E6jYGrq2vK">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=E6jYGrq2vK">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=E6jYGrq2vK">
<link rel="manifest" href="/manifest.json?v=E6jYGrq2vK">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=E6jYGrq2vK" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=E6jYGrq2vK">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=E6jYGrq2vK">
<meta name="theme-color" content="#ffffff">
<!-- RealFaviconGenerator -->

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 


<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://www.itnewz.ro/xmlrpc.php" /> 
 <!--[if lt IE 9]>
<script src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Review Moto G6 Plus &#8211; smartphone de buget interesant" />
<meta property="og:description" content="&nbsp;  A trecut foarte mult de la ultimul articol să nu mai spun de la ultimul review de smartphone, dar acum am avut ocazia să testez Moto G6 Plus și am decis să îți împărtășesc gânduril..." /><meta property="og:image" content="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-174x98.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 16px !important; }
 .entry-content h1 {font-family: Arial, Helvetica, sans-serif ;font-size: 40px !important; color:  #000 ;}
 .entry-content h2 {font-family: Arial, Helvetica, sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family: Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family: Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family: Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family: Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

 
  

.entry-content a {
 color: #1981d1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}</style>
 


<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Review Moto G6 Plus - smartphone de buget interesant | ITnewz</title>
<meta name="description" content="Moto G6 Plus este unul dintre smartphone-urile de buget lansate în 2018 cu ecran mare care trebuie încercat, află din acest review care sunt avantajele lui!"/>
<link rel="canonical" href="http://www.itnewz.ro/review-moto-g6-plus/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review Moto G6 Plus - smartphone de buget interesant | ITnewz" />
<meta property="og:description" content="Moto G6 Plus este unul dintre smartphone-urile de buget lansate în 2018 cu ecran mare care trebuie încercat, află din acest review care sunt avantajele lui!" />
<meta property="og:url" content="http://www.itnewz.ro/review-moto-g6-plus/" />
<meta property="og:site_name" content="ITnewz" />
<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
<meta property="article:tag" content="dual-sim" />
<meta property="article:tag" content="lenovo" />
<meta property="article:tag" content="Moto G6 Plus" />
<meta property="article:tag" content="motorola" />
<meta property="article:tag" content="Smartphone de Buget" />
<meta property="article:tag" content="XT1926-3" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2018-08-09T09:07:52+03:00" />
<meta property="article:modified_time" content="2018-08-09T13:51:31+03:00" />
<meta property="og:updated_time" content="2018-08-09T13:51:31+03:00" />
<meta property="og:image" content="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Moto G6 Plus este unul dintre smartphone-urile de buget lansate în 2018 cu ecran mare care trebuie încercat, află din acest review care sunt avantajele lui!" />
<meta name="twitter:title" content="Review Moto G6 Plus - smartphone de buget interesant | ITnewz" />
<meta name="twitter:site" content="@itnewzro" />
<meta name="twitter:image" content="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus.jpg" />
<meta name="twitter:creator" content="@mirzaciulian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Feed" href="http://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Comments Feed" href="http://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Review Moto G6 Plus &#8211; smartphone de buget interesant Comments Feed" href="http://www.itnewz.ro/review-moto-g6-plus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='http://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ps-style-css'  href='http://www.itnewz.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/cookiebar/cookiebar-latest.min.js?1&#038;forceLang=ro&#038;thirdparty=1&#038;always=1&#038;ver=1.7.0'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","nonce":"7473282874"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://static.mailerlite.com/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.itnewz.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itnewz.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.itnewz.ro/?p=48815' />
<link rel="alternate" type="application/json+oembed" href="http://www.itnewz.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itnewz.ro%2Freview-moto-g6-plus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itnewz.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itnewz.ro%2Freview-moto-g6-plus%2F&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
        var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<link rel="shortcut icon" href="http://www.itnewz.ro/wp-content/uploads/2017/12/favicon.ico"/> 
<link rel="stylesheet" href="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css" media="screen" />


</head>
<body class="post-template-default single single-post postid-48815 single-format-standard">
<div class="top1"><a name="top" data-wpel-link="internal"></a></div>

 


<div class="header-wrapper">	
		<!-- trending -->
		<div class="trending-wrapper">
			<div class="trending-holder">
				<div class="trending">
					<div class="trending-text"> De urmarit:  </div>						 
					<div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-47290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47290"><a target="_blank" href="https://goo.gl/jvbEog" data-wpel-link="external">Învață programare 99 lei / Lună</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-46374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46374"><a href="http://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Se caută Programatori</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a title="Doar pentru conturile noi" target="_blank" href="https://www.uber.com/invite/htb4h" data-wpel-link="external">Cursă Gratuită UBER</a></li>
</ul></div>				</div>
					<div class="home-navigate">
						<div class="navigate-text">Navigate<span class="navigate-arrow"></span></div>	
						<div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="http://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="http://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="http://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="http://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="http://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="http://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="http://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>	
					</div>
				<div class="cb"></div>	
			</div>
		</div>	
		<!-- end trending -->
	<!-- header -->
	<header id="masthead" class="site-header" role="banner">	
		<div id="header">
	 
			<div class="head-wrapper">				
				<div class="logo-holder">
				<div class="logo"><a href="http://www.itnewz.ro" data-wpel-link="internal"><img src="http://www.itnewz.ro/wp-content/uploads/2017/12/ITnewz-Logo-2.png" alt="" /> </a></div>
				</div>	
					
				<div class="social-wrapper">								 
					<!-- search starts -->
						<div class="search-form-default">
							<form method="get" class="headsearch" action="http://www.itnewz.ro/">
							<input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';" onFocus="if(this.value=='') this.value='';" id="shead-default" />
							<input type="submit" value=" " class="searchsubmit-default" />
							</form>
						</div>
				<!-- search ends --> 						
						
						
					<!-- social-holder -->
					<div class="social-holder">							
							<ul class="social-networks">
														<li><a href="http://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
																					<li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
																					<li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
														                            														<li><a href="https://www.flickr.com/photos/punk17er/" class="flickr" data-wpel-link="external">flickr</a></li>
																					<li><a href="https://plus.google.com/+ItnewzRo" class="gplus" data-wpel-link="external">gplus</a></li>
																							
															
														<li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
														</ul> 
					</div>
						<div class="cb"></div>

		
					</div>				
						 

 
				</div>
			<div class="cb"></div>

					 


			</div>	
		</div>	

		<!-- menu -->
		<nav id="top-menu">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38195"><a href="http://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="http://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-7212"><a href="http://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="http://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="http://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="http://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="http://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="http://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="http://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="http://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="http://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233"><a href="http://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="http://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div> 
			</div>
		</nav>
		
<!-- #navigation-wrapper -->
		<!-- end menu -->	
	</header> 
	<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Review Moto G6 Plus &#8211; smartphone de buget interesant</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 9 Aug  2018 - 9:07  </span>
			de   <a href="http://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="http://www.itnewz.ro/husa-slim-plastic-iphone-7/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> Postat in  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="http://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li></ul></div>


	<div class="counter"> 142 </div>
		  


		<div class="postedby">
	Etichete: 
	</div>
	


	<div class="single-tags"> <a href="http://www.itnewz.ro/tag/dual-sim/" rel="tag" data-wpel-link="internal">dual-sim</a><a href="http://www.itnewz.ro/tag/lenovo/" rel="tag" data-wpel-link="internal">lenovo</a><a href="http://www.itnewz.ro/tag/moto-g6-plus/" rel="tag" data-wpel-link="internal">Moto G6 Plus</a><a href="http://www.itnewz.ro/tag/motorola/" rel="tag" data-wpel-link="internal">motorola</a><a href="http://www.itnewz.ro/tag/smartphone-de-buget/" rel="tag" data-wpel-link="internal">Smartphone de Buget</a><a href="http://www.itnewz.ro/tag/xt1926-3/" rel="tag" data-wpel-link="internal">XT1926-3</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_tweet" data-wpel-link="internal"></a>
	<a class="addthis_button_facebook_like" fb:like:layout="button_count" data-wpel-link="internal"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" data-wpel-link="internal"></a>
	<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.itnewz.ro/review-moto-g6-plus/" pi:pinit:media="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-174x98.jpg" pi:pinit:layout="horizontal" data-wpel-link="internal"></a> 
	</div>
	</div>

		 
			<div class="single-related"> 
			<div class="cat-links-holder-single">Pe aceeasi tema </div> 
				<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/husa-slim-plastic-iphone-7/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2018/01/Husa-Nillkin-iPhone-7-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/husa-slim-plastic-iphone-7/" rel="bookmark" title="Greu găsești o husă slim din plastic pentru iPhone 7" data-wpel-link="internal">Greu găsești o husă slim din plastic pentru iPhone 7</a></h3> 
				</div>
			    	</div> 
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/review-moto-g5s/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2018/01/Moto-G5S-02-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/review-moto-g5s/" rel="bookmark" title="Review Moto G5S &#8211; Update la smartphone-ul cu cel mai bun raport calitate / preț" data-wpel-link="internal">Review Moto G5S &#8211; Update la smartphone-ul cu cel mai bun raport calitate / preț</a></h3> 
				</div>
			    	</div> 
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/review-huawei-p9-lite-2017/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2017/08/Review-Huawei-P9-Lite-2017-04-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/review-huawei-p9-lite-2017/" rel="bookmark" title="Review Huawei P9 Lite 2017 &#8211; o alegere foarte bună pentru un telefon de buget" data-wpel-link="internal">Review Huawei P9 Lite 2017 &#8211; o alegere foarte bună pentru un telefon de buget</a></h3> 
				</div>
			    	</div> 
			        			</div>
		 
	</div><!-- .single-left -->

<!-- MetaData -->
 
	<div class="single-right">

						<div class="post-review">
								<div class="overall-score"><span class="ratingtext">NOTĂ</span> <img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/big_5.png" alt="" /></div>
								<ul>
										<li>Design <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/5.png" alt="" /></span></li>
															<li>Ecran <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/5.png" alt="" /></span></li>
															<li>Performanțe <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.5.png" alt="" /></span></li>
															<li>Camera Foto <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.png" alt="" /></span></li>
															<li>Sunet <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/5.png" alt="" /></span></li>
										
										<li>Apelare <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/5.png" alt="" /></span></li>
										
				</ul>
			</div>
				
		
		<article id="post-48815" class="post-48815 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-dual-sim tag-lenovo tag-moto-g6-plus tag-motorola tag-smartphone-de-buget tag-xt1926-3">
		<div class="entry-content">
				<p>&nbsp;</p>
<p><img class="aligncenter wp-image-48834 size-medium" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-640x360.jpg" alt="" width="640" height="360" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>A trecut foarte mult de la ultimul articol să nu mai spun de la ultimul review de smartphone, dar acum am avut ocazia să testez <strong>Moto G6 Plus</strong> și am decis să îți împărtășesc gândurile despre acesta.</p>
<p>Se vinde extraordinar de bine pentru că oferă un raport calitate / preț excelent. Ca și anul trecut dacă îți amintești <a href="http://www.itnewz.ro/review-moto-g5-smartphone/" target="_blank" data-rel="lightbox-gallery-5" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal">Moto G5</a> a fost în topul smartphone-urilor de buget cu prețuri de 800-1300 lei (în funcție de model: simplu sau plus), iar anul acesta a venit cu un model la fel de bine finisat, însă cu plastic pe spate în loc de metal cum era pe G5.</p>
<p>Haide să îți povestesc ce am aflat despre el.</p>
<h2>Specificații Moto G6 Plus (XT1926-3):</h2>
<ul>
<li>Snapdragon 630 Octa-core 2.2 GHz</li>
<li>Adreno 508</li>
<li>RAM 4 GB</li>
<li>Memorie internă de stocare 64 GB</li>
<li>Camere foto / video:
<ul>
<li><strong>Camerele principale:</strong> 12 MP, f/1.7, dual pixel PDAF &#8211; Filmare cu: 2160p/ 30 fps, 1080p / 30 fps &#8211; 60 fps și 5 MP, f/2.2, senzor de profunzime</li>
<li><strong>Camera frontală: </strong>8 MP, f/2.2</li>
</ul>
</li>
<li>Wi-Fi 802.11 a/b/g/n/ac, Bluetooth 5.0, LTE-A  Cat6 300/50 Mbps</li>
<li>A-GPS, GLONASS, GALILEO, BDS</li>
<li>USB-C</li>
<li>Acumulator 3200 mAh</li>
<li>Android 8.0 Oreo</li>
<li>160 x 75.5 x 8 mm / 167 g</li>
<li><a href="//l.profitshare.ro/l/4779402" target="_blank" data-rel="lightbox-gallery-5" data-rl_title="" data-rl_caption="" title="" data-wpel-link="external"><strong>Specificații complete Moto G6 Plus</strong></a></li>
</ul>
<p><a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1.jpg" title="" data-wpel-link="internal"><img class="aligncenter size-medium wp-image-48835" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1-640x360.jpg" alt="" width="640" height="360" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h2>Design</h2>
<p>Și anul trecut și anul acesta Lenovo m-a încântat cu un design premium pe acest model. Acest lucru în mod sigur a adăugat la vânzări pentru că sunt multe persoane care-și doresc un telefon cu design frumos, nu doar un ecran învelit în plastic.</p>
<p><a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-6.jpg" data-rel="lightbox-gallery-5" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img class="aligncenter size-medium wp-image-48840" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-6-640x360.jpg" alt="" width="640" height="360" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-6-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-6-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-6-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-6-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-6-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-6.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Dacă mă uit pe spatele telefonului observ cum acesta seamănă izbitor cu telefoanele de la Samsung. Galaxy S7 sau S7 Edge sunt cele mai asemănătoare cu suprafață glossy de culoare albastră care lasă amprente, diferența majoră constând în cele două camere foto care sunt așezate într-un modul circular specific telefoanelor Motorola. Seamănă chiar cu un smiley face dacă nu ai observat deja.</p>
<p>Nu sunt un mare fan al acestui design pentru că-mi place să fie și practic. Adică spatele acesta curbat și neted nu-ți oferă o priză foarte bună a telefonului și mi se pare că poate fi scăpat mai ușor comparativ cu un telefon care are o carcasă mată, aderentă, dar fiecare cu preferințele lui. Măcar arată bine.</p>
<p>Tot pe spate la baza telefonului a fost introdus și microfonul pentru anularea zgomotului de fond. Nu știu cât de bine este poziționat acolo aproape de margine, pare că poate fi blocat foarte ușor cu degetele în special în poziție culcată  (landscape).</p>
<p>Deși are camerele ieșite din carcasă pe spate, este destul de stabil și îl poți utiliza și pe suprafețe plane fără să joace de colo, colo.</p>

		<style type='text/css'>
			#gallery-6 {
				margin: auto;
			}
			#gallery-6 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-6 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-6 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-6' class='gallery galleryid-48815 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-3.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-6" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-3-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-3-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-3-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-3-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-3-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-3-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-3.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-2.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-6" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-2-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-2-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-2-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-2-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-2-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-2-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-5.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-6" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-5-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-5-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-5-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-5-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-5-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-5-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2018/08/Moto-G6-Plus-5.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Muchia de jos are un port USB-C și cel audio 3.5 mm, apoi pe muchia de sus se află așezat (mai puțin obișnuit ultimii ani) slotul pentru micro SD și SIM-uri care oferă o MARE surpriză! Ai două sloturi dedicate pentru două nano SIM și un slot dedicat pentru micro SD. Deci este un avantaj mare pentru că în ultima perioadă producătorii tot foloseau sloturi suprapuse care puteau fi ocupate fie de un al doilea SIM, fie de un micro SD.</p>
<p>Muchia dreaptă are cele 3 butoane: două de volum și una de on / off , nimic special aici și îmi convine mult poziția lor acolo. Muchia stângă este liberă de orice buton / artificiu de design, etc.</p>
<p>Fața telefonului este relativ standard. Un buton cu cititor de amprentă la bază, fără alte butoane laterale, iar marginea de sus are o cameră frontală plus senzori lângă difuzor.</p>
<p>Concluzia este că-mi place designul deși cum spuneam nu sunt cu telefoanele glossy. Este frumos, este bine finisat, bine conturat, este un design apreciat, este bine îmbinat și deși este un telefon de buget ecranul nu are margini negre prea groase. Ecranul ocupă și mai mare parte din față comparativ cu modelul anterior. Este echilibrat și ca greutate. Thumbs up !</p>
<h2>Performanțe</h2>
<p>Upgrade-ul de la modelul de anul trecut nu este major însă suficient de mare încât să fie tentant telefonul pentru alți cumpărători care au evitat acest brand / telefon dar au auzit cât de rentabil este. Concret <a href="//l.profitshare.ro/l/4779402" target="_blank" data-rel="lightbox-gallery-5" data-rl_title="" data-rl_caption="" title="" data-wpel-link="external">Moto G6 Plus</a> are acum un Snapdragon 630 Octa-core de 2.2 GHz făcând tranziția de la un Snapdragon 625 cu 2 GHz. Iar dacă vorbim de memoria RAM, a crescut de la 3 GB la 4 GB (importantă pe Android). Procesorul grafic a trecut de la Adreno 506 la Adreno 508.</p>

		<style type='text/css'>
			#gallery-7 {
				margin: auto;
			}
			#gallery-7 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-7 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-7 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-7' class='gallery galleryid-48815 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091526.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-7" data-wpel-link="internal"><img width="320" height="640" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091526-320x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091526-320x640.jpg 320w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091526-87x174.jpg 87w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091526-512x1024.jpg 512w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091526.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091507.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-7" data-wpel-link="internal"><img width="320" height="640" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091507-320x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091507-320x640.jpg 320w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091507-87x174.jpg 87w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091507-512x1024.jpg 512w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091507.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091317.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-7" data-wpel-link="internal"><img width="320" height="640" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091317-320x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091317-320x640.jpg 320w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091317-87x174.jpg 87w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091317-512x1024.jpg 512w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180801-091317.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>În <strong>AnTuTu</strong> scorul obținut de Moto G6 Plus a fost <strong>90132</strong>, iar în <strong>GeekBench</strong> scorul Single-Core obținut a fost 864 și<strong> Multi-Core de 4133</strong>. Lăsând la o parte punctajele telefonul rulează destul de bine deschizând repejor aproape orice aplicație, execută de multe ori comenzile fără probleme. În timp va mai scădea viteza de încărcare ca la orice telefon, dar mă aștept să reziste 2 ani cel puțin cu această configurație.</p>
<p><strong>Ecranul</strong> adăugat de Lenovo pe acest model este de 1080 x 2160 px ceea ce aduce un raport 18:9 și este mai mare ușor comparativ cu Moto G5 Plus. Cu toate acestea densitatea pixelilor a scăzut ușor cu aceasta modificare făcută de producător, însă fără să bată la ochi. Mi se pare suficientă rezoluția aceasta pentru orice vrei să faci pe el.</p>
<p>Unghiurile de vizibilitate și culorile mi se par bine echilibrate și pare un ecran care se apropie de telefoanele de top dacă vorbim de aceste două aspecte. În lumina soarelui ecranul se poate citi binișor, parcă chiar mai bine față de telefonul meu iPhone 7. Are contrast bun și văd pe alte publicații că este un ecran LCD care aproape ajunge din urmă calitățile unui ecran AMOLED (acesta fiind LCD).</p>
<p><strong>Sistemul de operare</strong> folosit de <a href="//l.profitshare.ro/l/4779402" target="_blank" data-rel="lightbox-gallery-5" data-rl_title="" data-rl_caption="" title="" data-wpel-link="external">Moto G6 Plus</a> este Android 8.0 Oreo deci vei avea funcții suficient de noi pe care Google le-a adăugat, 8.1 fiind ultimul sistem de operare disponibil public în momentul de față. Nu mă așteptam însă să vină cu ultima versiune și din ce informații sunt în piață, Lenovo nu prea face update-uri atât de dese precum alți producători fac deși Moto G6 Plus are un sistem de operare aproape nemodificat.</p>
<p>Singurele funcții adăugate sunt cele specifice Motorola prin care adăugați gesturi de mișcare prin care activați camera ori faceți alte acțiuni rapide comune pe telefon cum ar fi pornirea LED-ului.</p>
<p>O funcție care mă bucur că au adăugat-o este aceea de deblocare a telefonului doar privind spre telefon. În mod evident nu va funcționa noaptea pentru că nu folosește tehnologie prea avansată ca la iPhone X sau mai știu eu ce alte telefoane, dar este bine-venită. Am încercat să-l păcălesc și să-l deblochez cu imagini sau chiar cu un videoclip însă nu am reușit :P.</p>
<p>Găsești în telefon pe lângă funcțiile specifice telefoanelor Motorola și o aplicație <strong>Dolby Audio</strong> care te poate ajuta în obținerea unui sunet mai bun în diferite situații. Poate nu reușești să auzi pe speaker ce vorbește cineva într-un clip YouTube, poți seta un profil pentru voce astfel încât să auzi mai bine frecvențele emise de voce. Sau te uiți la un film, poți seta un profil care scoate în evidență sunetele joase, și cele din efecte speciale.</p>
<p><a href="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180806-100825.jpg" title="" data-wpel-link="internal"><img class="aligncenter size-medium wp-image-48847" src="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180806-100825-320x640.jpg" alt="" width="320" height="640" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180806-100825-320x640.jpg 320w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180806-100825-87x174.jpg 87w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180806-100825-512x1024.jpg 512w, http://www.itnewz.ro/wp-content/uploads/2018/08/Screenshot_20180806-100825.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a></p>
<p><strong>Spațiul de stocare</strong> disponibil (50 GB spațiu liber) este suficient și aproape că nu ar fi nevoie de un card micro SD pe această variantă cu 64 GB memorie internă dacă nu stochezi melodii și imagini ținând cont că muzica merită ascultată dintr-un serviciu de streaming (Spotify, Zonga, Apple Music, Google Play Music, etc.) iar imaginile le poți sincroniza automat pe Google Photos.</p>

		<style type='text/css'>
			#gallery-8 {
				margin: auto;
			}
			#gallery-8 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-8 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-8 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-8' class='gallery galleryid-48815 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-8" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_183829684.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-8" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180724_203354855_HDR.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-8" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180731_102958817_HDR.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Camerele Foto / Video</strong> nu pot să le laud prea mult. Calitatea imaginilor este acceptabilă, dar sunt câteva zone în care eșuează să ofere performanță. Spre exemplu nu există stabilizare optică a imaginii. Și asta poate afecta destul de mult calitatea imaginilor / videoclipurilor. Există stabilizare digitală dar taie din calitate pentru că face crop la imagine cam 10-15%.</p>
<p>Moto G6 Plus este capabil să filmeze 1080p cu 60 fps și 4K (2160p) cu 30 fps. Mai jos puteți vedea cum este filmarea 4K însă de menționat este că stabilizarea digitală de imagine este slabă pe rezoluția maximă. Pentru stabilizare eficientă trebuie folosit 1080p 30 fps / 60 fps. Dar în general filmarea mi s-a părut că este bună, captează detalii suficiente, probleme fiind la <em>intervalul dinamic </em>(pierde din detalii atunci când sunt zone luminate combinate cu zone umbrite).</p>

		<style type='text/css'>
			#gallery-9 {
				margin: auto;
			}
			#gallery-9 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-9 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-9 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-9' class='gallery galleryid-48815 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-9" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113340777.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-9" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113256334.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-9" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180807_113814109.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>O altă problemă care mai apare din când în când, a fost cu focalizarea care și în mostra de mai jos în acele condiții pur și simplu nu voia să focalizeze unde apăsam pe ecran (adică pe bară).</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/fEEZximPJsU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Noaptea imaginile nu ies foarte clare deși are o diafragmă f/1.7 care îi permite să capteze foarte multă lumină, mai trebuie și un senzor mai performant. Blițul este puternic și este dual-tone și va obține imagini cu o tonalitate mai aproape de realitate.</p>

		<style type='text/css'>
			#gallery-10 {
				margin: auto;
			}
			#gallery-10 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-10 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-10 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-10' class='gallery galleryid-48815 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-10" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234848120.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-10" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180726_215443533_HDR.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-10" data-wpel-link="internal"><img width="640" height="480" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309-640x480.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309-640x480.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309-174x131.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309-768x576.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309-1024x768.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309-600x450.jpg 600w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309-210x158.jpg 210w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309-390x293.jpg 390w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180806_234917309.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<div id="attachment_48854" style="width: 490px" class="wp-caption aligncenter"><a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180803_085714414_PORTRAIT-e1533540450247.jpg" data-rel="lightbox-gallery-5" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img class="size-medium wp-image-48854" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180803_085714414_PORTRAIT-e1533540450247-480x640.jpg" alt="" width="480" height="640" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180803_085714414_PORTRAIT-e1533540450247-480x640.jpg 480w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180803_085714414_PORTRAIT-e1533540450247-131x174.jpg 131w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180803_085714414_PORTRAIT-e1533540450247-768x1024.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180803_085714414_PORTRAIT-e1533540450247.jpg 960w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">Funcția Portrait</p></div>
<p><strong>Care este faza cu cele două camere de pe spate ?</strong> Ei bine una este de bază (12MP), iar a doua este pentru măsurarea profunzimii (cea de 5MP). Adică își va da seama ce distanță este între obiecte. Nu mă așteptam să facă imagini blurate perfect și testele mi-au confirmat că nu este foarte bine finisată această funcție. Dar nici telefoanele de top nu fac aceste fotografii perfecte. Întotdeauna se suprapun zone blurate cu zone care trebuiau (sau îmi imaginez eu că ar trebui) să fie clare. Doar cei care folosesc aparate foto mirrorless / DSLR pot sesiza diferențele între un efect foto și unul optic provocat de obiectivul foto.</p>
<p>Deci funcția poate fi utilizată cu brio pentru portretul unei persoane în ciuda unor imperfecțiuni. Nu mi s-a părut însă că se comportă bine pentru obiecte, probabil funcția fiind calibrată cel mai bine pentru fețe.</p>
<div id="attachment_48853" style="width: 490px" class="wp-caption aligncenter"><a href="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180802_095316816-e1533540460314.jpg" data-rel="lightbox-gallery-5" data-rl_title="" data-rl_caption="" title="" data-wpel-link="internal"><img class="wp-image-48853 size-medium" src="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180802_095316816-e1533540460314-480x640.jpg" alt="" width="480" height="640" srcset="http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180802_095316816-e1533540460314-480x640.jpg 480w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180802_095316816-e1533540460314-131x174.jpg 131w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180802_095316816-e1533540460314-768x1024.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2018/08/IMG_20180802_095316816-e1533540460314.jpg 960w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">Mostră Camera Frontală</p></div>
<p><strong>Camera frontală</strong> (8MP) este acceptabilă. Nu există un bliț frontal dacă te interesează așa ceva (are acea funcție care albește ecranul în loc de bliț). Eu nu prea sunt cu selfie-urile, dar obține fotografii acceptabile. Vezi la finalul articolului și mostrele originale nemodificate.</p>
<p><strong>Sunetul</strong> oferit de Moto G6 Plus se încadrează în standarde de bună calitate. În primul rând dacă vrei să rulezi un videoclip de pe Youtube sau să asculți alt material audio telefonul va folosi același speaker cu care apelezi. Are însă un volum foarte puternic și claritate.</p>
<p>Poate să acopere lejer telefonul meu personal (iPhone 7). Aproape un sunet perfect. La volum maxim mai distorsionează puțin sunetul, dar per total mi-a plăcut că nu pune accent nici pe înalte, nici pe medii sau joase.</p>
<p><strong>Apelarea</strong> se face fără probleme de conectivitate, iar sunetul este puternic. Auzi interlocutorul clar și răspicat și aici iarăși dau <em>thumbs up</em> ! Ba chiar mi se pare că este unul dintre cele mai puternice difuzoare pe care le-am întâlnit pe un smartphone.</p>
<p><strong>Autonomia</strong> telefonului este bună rezistând două zile de utilizare pe single sim, dar numai o zi cu două cartele sim ținând cont că îl utilizați nu foarte intens: ecranul cu lumina la 60-70%, internetul activ permanent și deschizând ecranul când mai sunt notificări plus câteva apeluri pe zi și navigat prin câteva aplicații social media, de mesagerie și alte aplicații comune. 3200 mAh sunt suficienți pentru o utilizare medie.</p>
<h2><strong>Nu-mi place</strong></h2>
<ul>
<li>câteodată se aprinde ecranul aiurea necontrolat. Pare a fi un bug dar bănuiesc că este ceva ce va fi corectat printr-un update viitor</li>
<li>Motorola nu prea face update-uri de soft la această serie istoric vorbind, sper să se schimbe și asta</li>
</ul>
<h2><strong>Îmi place</strong></h2>
<ul>
<li>are sloturi dedicate pentru două SIM-uri și unul pentru microSD</li>
<li>autonomie bună</li>
<li>are port USB-C</li>
<li>design frumos</li>
<li>ecran performant</li>
<li>sunet clar și puternic</li>
</ul>
<h2>Concluzie</h2>
<p>Motorola (Lenovo) dovedește și anul acesta că merită un loc bun în topul smartphone-urilor de buget. <strong>Moto G6 Plus</strong> merită luat în considerare de cei care își doresc un sistem de operare Android cât mai puțin modificat cu puține aplicații adăugate. Camera foto este bună în ciuda unor imperfecțiuni, design frumos, ecran de calitate care întrece unele modele mai scumpe lansate anul trecut având contrast și luminozitate mai bună. Un alt avantaj al lui Moto G6 Plus este posibilitatea de a folosi telefonul cu doua cartele fără să renunțați la cardul microSD.</p>
<p>Recomand telefonul dacă ești în căutarea unui model echilibrat, dual-sim, cu ecran mare, fără lipsuri mari. Își face treaba foarte bine. Momentan se vinde la 1300 lei și mi se pare că merită acest preț din plin, dar nu aș fi putut spune același lucru când era 1500 lei.</p>
<h2><a href="//l.profitshare.ro/l/4779402" target="_blank" rel="noopener" data-wpel-link="external">Vezi ultimul preț!</a></h2>
<h2>Imagini Moto G6 Plus</h2>
<p><a data-flickr-embed="true" href="https://www.flickr.com/photos/punk17er/albums/72157671887132718" title="Moto G6 Plus - Review by punk17er, on Flickr" data-wpel-link="external"><img src="https://farm1.staticflickr.com/857/29947989618_75f4ede763_z.jpg" width="640" height="359" alt="Moto G6 Plus"></a><script async src="https://embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
		 
			    </div><!-- .entry-content -->
		 	</article><!-- #post-48815 -->
		 
		 
	</div><!-- .single-right -->
<div class="cb"></div> 


 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="http://www.itnewz.ro/author/admin/" title="Mesaje Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="http://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro, scriu articole pe toate temele propuse pe site, dar cele mai importante sunt Review-urile la noile gadgeturi care ajung pe piața din Romania.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="http://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a> | 
<a href="https://plus.google.com/+MîrzacIulian?rel=author" data-wpel-link="external">+Mîrzac Iulian</a> | <a href="http://mirzaciulian.tumblr.com" data-wpel-link="external">Blog</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="http://www.itnewz.ro/review-moto-g6-plus/#comments" data-wpel-link="internal">1 Comentariu</a> momentan. Spune-ți părerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond"> 
	<h3>Posteaza un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/review-moto-g6-plus/#respond" style="display:none;" data-wpel-link="internal">Click here to cancel reply.</a></p>
		<form action="http://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(necesar)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(necesar)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Postează " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='48815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51c23c9f53" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunta-ma cand mai apar comentarii la acest post.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<div class="adspace-widget widget">		<script type="text/javascript" src="//static.mailerlite.com/data/webforms/340425/i6f0u9.js?v2"></script>		
		<br/></div><aside id="text-9" class="widget widget_text"><div class="widget-title">Dă-ne Like</div><div class="widget_container">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/itnewz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/itnewz"><a href="https://www.facebook.com/itnewz" data-wpel-link="external">ITnewz.ro</a></blockquote></div></div></div>
		</div></aside><aside id="mostpopular-3" class="widget widget_mostpopular"><div class="widget-title">Cele mai populare</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.itnewz.ro/review-moto-g6-plus/" class="barlinko" data-wpel-link="internal">Review Moto G6 Plus &#8211; smartphone de buget interesant</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/review-moto-g6-plus/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.itnewz.ro/review-moto-g5s/" class="barlinko" data-wpel-link="internal">Review Moto G5S &#8211; Update la smartphone-ul cu cel mai bun raport calitate / preț</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/review-moto-g5s/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.itnewz.ro/review-moto-g5-smartphone/" class="barlinko" data-wpel-link="internal">Review Moto G5 &#8211; smartphone cu cel mai bun raport calitate / preț</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/review-moto-g5-smartphone/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="http://www.itnewz.ro/google-analytics-aplicatie-ios/" class="barlinko" data-wpel-link="internal">Google Analytics primește aplicație pentru iOS</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/google-analytics-aplicatie-ios/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="http://www.itnewz.ro/cum-afli-daca-hdd-ul-tau-e-pe-cale-sa-se-strice/" class="barlinko" data-wpel-link="internal">Cum afli daca Hdd-ul tau e pe cale sa se strice ?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/cum-afli-daca-hdd-ul-tau-e-pe-cale-sa-se-strice/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color5"><a href="http://www.itnewz.ro/ce-trebuie-sa-stiti-despre-televizoarele-cu-lcd/" class="barlinko" data-wpel-link="internal">Ce trebuie sa stiti despre televizoarele cu LCD</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/ce-trebuie-sa-stiti-despre-televizoarele-cu-lcd/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside><div class="adspace-widget widget">		<a href="http://www.itnewz.ro/contact" target="_blank" data-wpel-link="internal"><img src="http://www.itnewz.ro/wp-content/uploads/2015/09/Te-vrem-în-echipă.jpg" width="300" height="250" border="0" /></a>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="http://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="http://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="http://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="http://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="http://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="http://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Parteneri</h3>			<div class="textwidget"><a href="https://www.androidu.ro" target="_blank" title="Androidu&#039;" data-wpel-link="external">Android Romania</a>
<br>
<a href="http://www.weezit.ro/stiri-it/" target="_blank" alt="Noutati IT" title="Noutati IT" data-wpel-link="external"> Noutati IT</a>
<br>
<a href="http://www.techcafe.ro" title="Stiri IT" target="_blank" data-wpel-link="external">Stiri IT</a>
<br>
<a href="http://www.whd.ro" title="Hosting &amp; Design" target="_blank" data-wpel-link="external">Hosting & Design</a>
<br>
<a target="_blank" href="http://www.aidraci.ro" data-wpel-link="external"> Ai draci?</a></div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'itnewz';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/itnewz.ro" data-wpel-link="external"><img alt="www.itnewz.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=itnewz" /></a> <a href="http://www.trafic.ro/" data-wpel-link="external">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
<br></br>
Copyright 2008 - 2018 © ITnewz.ro. Toate drepturile rezervate.
</center> | <a href="#top" data-wpel-link="internal"> Mergi sus </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.itnewz.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3203707-1']);
  _gaq.push(['_setDomainName', 'itnewz.ro']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics -->

<!-- Start  -->
<script src="https://cdn.2performant.com/l2/link2.js" id="linkTwoPerformant" data-id="l2/0/8/4/5/2/8/4/8/4/9" data-api-host="https://cdn.2performant.com"></script>
<!-- End -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ff3521083d4d8d" async="async"></script>

</body>
</html>
