<!DOCTYPE html>
<html lang="ro" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 


<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://www.itnewz.ro/xmlrpc.php" /> 
 <!--[if lt IE 9]>
<script src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Review Mio Smart Essential Kit &#8211; Senzori pentru o casă inteligentă" />
<meta property="og:description" content=" Cei de la Mio mi-au trimis la test un kit de senzori pentru casă inteligentă (smart home) care este îndreptat pe partea de siguranță și antiefracție. Se numește Mio Smart Essential Kit și i..." /><meta property="og:image" content="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-174x98.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 16px !important; }
 .entry-content h1 {font-family: Arial, Helvetica, sans-serif ;font-size: 40px !important; color:  #000 ;}
 .entry-content h2 {font-family: Arial, Helvetica, sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family: Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family: Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family: Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family: Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

 
  

.entry-content a {
 color: #1981d1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}</style>
 


<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Review Mio Smart Essential Kit - Senzori pentru o casă inteligentă | ITnewz</title>
<link rel="canonical" href="http://www.itnewz.ro/review-mio-smart-essential-kit-senzori-pentru-o-casa-inteligenta/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review Mio Smart Essential Kit - Senzori pentru o casă inteligentă | ITnewz" />
<meta property="og:description" content="Cei de la Mio mi-au trimis la test un kit de senzori pentru casă inteligentă (smart home) care este îndreptat pe partea de siguranță și antiefracție. Se numește Mio Smart Essential Kit și include o cameră video pentru zi și noapte, senzori de mișcare, un router și un accesoriu pentru accesarea videoclipurilor prin Internet de oriunde. &hellip;" />
<meta property="og:url" content="http://www.itnewz.ro/review-mio-smart-essential-kit-senzori-pentru-o-casa-inteligenta/" />
<meta property="og:site_name" content="ITnewz" />
<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
<meta property="article:tag" content="Casa Inteligenta" />
<meta property="article:tag" content="Mio Smart" />
<meta property="article:tag" content="Pareri" />
<meta property="article:tag" content="Recenzie" />
<meta property="article:tag" content="Smart Home" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2017-07-07T08:48:53+03:00" />
<meta property="article:modified_time" content="2017-07-07T10:45:05+03:00" />
<meta property="og:updated_time" content="2017-07-07T10:45:05+03:00" />
<meta property="fb:admins" content="100000184455041" />
<meta property="og:image" content="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cei de la Mio mi-au trimis la test un kit de senzori pentru casă inteligentă (smart home) care este îndreptat pe partea de siguranță și antiefracție. Se numește Mio Smart Essential Kit și include o cameră video pentru zi și noapte, senzori de mișcare, un router și un accesoriu pentru accesarea videoclipurilor prin Internet de oriunde. [&hellip;]" />
<meta name="twitter:title" content="Review Mio Smart Essential Kit - Senzori pentru o casă inteligentă | ITnewz" />
<meta name="twitter:site" content="@itnewzro" />
<meta name="twitter:image" content="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit.jpg" />
<meta name="twitter:creator" content="@mirzaciulian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Feed" href="http://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Comments Feed" href="http://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Review Mio Smart Essential Kit &#8211; Senzori pentru o casă inteligentă Comments Feed" href="http://www.itnewz.ro/review-mio-smart-essential-kit-senzori-pentru-o-casa-inteligenta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='http://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://static.mailerlite.com/js/jquery.validate.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.itnewz.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itnewz.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.itnewz.ro/?p=47232' />
<link rel="alternate" type="application/json+oembed" href="http://www.itnewz.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itnewz.ro%2Freview-mio-smart-essential-kit-senzori-pentru-o-casa-inteligenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itnewz.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itnewz.ro%2Freview-mio-smart-essential-kit-senzori-pentru-o-casa-inteligenta%2F&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
        var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.itnewz.ro/?wordfence_logHuman=1&hid=D57C95A9EB7451840051C05229DAE70C');
</script><link rel="shortcut icon" href="http://www.itnewz.ro/wp-content/uploads/2012/06/favicon.ico"/> 
<link rel="stylesheet" href="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css" media="screen" />


</head>
<body class="post-template-default single single-post postid-47232 single-format-standard">
<div class="top1"><a name="top" data-wpel-link="internal"></a></div>

 


<div class="header-wrapper">	
		<!-- trending -->
		<div class="trending-wrapper">
			<div class="trending-holder">
				<div class="trending">
					<div class="trending-text"> De urmarit:  </div>						 
					<div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-46374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46374"><a href="http://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a title="Doar pentru conturile noi" target="_blank" href="https://www.uber.com/invite/htb4h" data-wpel-link="external">Cursă Gratuită UBER</a></li>
</ul></div>				</div>
					<div class="home-navigate">
						<div class="navigate-text">Navigate<span class="navigate-arrow"></span></div>	
						<div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="http://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="http://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="http://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="http://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="http://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="http://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="http://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>	
					</div>
				<div class="cb"></div>	
			</div>
		</div>	
		<!-- end trending -->
	<!-- header -->
	<header id="masthead" class="site-header" role="banner">	
		<div id="header">
	 
			<div class="head-wrapper">				
				<div class="logo-holder">
				<div class="logo"><a href="http://www.itnewz.ro" data-wpel-link="internal"><img src="http://www.itnewz.ro/wp-content/uploads/2015/12/logo-itnewz2.png" alt="" /> </a></div>
				</div>	
					
				<div class="social-wrapper">								 
					<!-- search starts -->
						<div class="search-form-default">
							<form method="get" class="headsearch" action="http://www.itnewz.ro/">
							<input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';" onFocus="if(this.value=='') this.value='';" id="shead-default" />
							<input type="submit" value=" " class="searchsubmit-default" />
							</form>
						</div>
				<!-- search ends --> 						
						
						
					<!-- social-holder -->
					<div class="social-holder">							
							<ul class="social-networks">
														<li><a href="http://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
																					<li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
																					<li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
														                            														<li><a href="https://www.flickr.com/photos/punk17er/" class="flickr" data-wpel-link="external">flickr</a></li>
																					<li><a href="https://plus.google.com/+ItnewzRo" class="gplus" data-wpel-link="external">gplus</a></li>
																					<li><a href="https://www.linkedin.com/company/itnewz-ro" class="linkedin" data-wpel-link="external">linkedin</a></li>
																
															
														<li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
														</ul> 
					</div>
						<div class="cb"></div>

		
					</div>				
						 

 
				</div>
			<div class="cb"></div>

					 


			</div>	
		</div>	

		<!-- menu -->
		<nav id="top-menu">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38195"><a href="http://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="http://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-7212"><a href="http://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul  class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="http://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="http://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="http://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="http://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="http://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="http://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="http://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="http://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233"><a href="http://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="http://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div> 
			</div>
		</nav>
		
<!-- #navigation-wrapper -->
		<!-- end menu -->	
	</header> 
	<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Review Mio Smart Essential Kit &#8211; Senzori pentru o casă inteligentă</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 7 Jul  2017 - 8:48  </span>
			de   <a href="http://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="http://www.itnewz.ro/review-moto-g5-smartphone/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> Postat in  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="http://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li></ul></div>


	<div class="counter"> 115 </div>
		  


		<div class="postedby">
	Etichete: 
	</div>
	


	<div class="single-tags"> <a href="http://www.itnewz.ro/tag/casa-inteligenta/" rel="tag" data-wpel-link="internal">Casa Inteligenta</a><a href="http://www.itnewz.ro/tag/mio-smart/" rel="tag" data-wpel-link="internal">Mio Smart</a><a href="http://www.itnewz.ro/tag/pareri/" rel="tag" data-wpel-link="internal">Pareri</a><a href="http://www.itnewz.ro/tag/recenzie/" rel="tag" data-wpel-link="internal">Recenzie</a><a href="http://www.itnewz.ro/tag/smart-home/" rel="tag" data-wpel-link="internal">Smart Home</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_tweet" data-wpel-link="internal"></a>
	<a class="addthis_button_facebook_like" fb:like:layout="button_count" data-wpel-link="internal"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" data-wpel-link="internal"></a>
	<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.itnewz.ro/review-mio-smart-essential-kit-senzori-pentru-o-casa-inteligenta/" pi:pinit:media="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-174x98.jpg" pi:pinit:layout="horizontal" data-wpel-link="internal"></a> 
	</div>
	</div>

		 
			<div class="single-related"> 
			<div class="cat-links-holder-single">Pe aceeasi tema </div> 
				<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/review-moto-g5-smartphone/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2017/06/Review-Moto-G5-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/review-moto-g5-smartphone/" rel="bookmark" title="Review Moto G5 &#8211; smartphone cu cel mai bun raport calitate / preț" data-wpel-link="internal">Review Moto G5 &#8211; smartphone cu cel mai bun raport calitate / preț</a></h3> 
				</div>
			    	</div> 
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/review-vonino-magnet-m1/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2017/06/Review-Vonino-Magnet-M1-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/review-vonino-magnet-m1/" rel="bookmark" title="Review Vonino Magnet M1 &#8211; tabletă 4G de buget" data-wpel-link="internal">Review Vonino Magnet M1 &#8211; tabletă 4G de buget</a></h3> 
				</div>
			    	</div> 
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/review-vonino-volt-x-telefon-de-buget-cu-acumulator-de-4-000-mah/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2017/06/Review-Vonino-Volt-X-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/review-vonino-volt-x-telefon-de-buget-cu-acumulator-de-4-000-mah/" rel="bookmark" title="Review Vonino Volt X &#8211; telefon de buget cu acumulator de 4.000 mAh" data-wpel-link="internal">Review Vonino Volt X &#8211; telefon de buget cu acumulator de 4.000 mAh</a></h3> 
				</div>
			    	</div> 
			        			</div>
		 
	</div><!-- .single-left -->

<!-- MetaData -->
 
	<div class="single-right">

						<div class="post-review">
								<div class="overall-score"><span class="ratingtext">NOTĂ</span> <img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/big_4.png" alt="" /></div>
								<ul>
										<li>Instalare <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/3.png" alt="" /></span></li>
															<li>Utilizare <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.png" alt="" /></span></li>
															<li>Design <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/5.png" alt="" /></span></li>
															<li>Functii <span class="score"><img src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/images/stars/4.png" alt="" /></span></li>
															
										
				</ul>
			</div>
				
		
		<article id="post-47232" class="post-47232 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-casa-inteligenta tag-mio-smart tag-pareri tag-recenzie tag-smart-home">
		<div class="entry-content">
				<p><a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS11ekNH" title="" data-wpel-link="internal"><img class="aligncenter size-medium wp-image-47260" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-640x360.jpg" alt="" width="640" height="360" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Cei de la Mio mi-au trimis la test un kit de senzori pentru casă inteligentă (smart home) care este îndreptat pe partea de siguranță și antiefracție. Se numește <a href="https://www.emag.ro/smart-kit-mio-essential-camera-video-sd-card-16gb-personal-cloud-senzor-miscare-senzor-usa-geam-hub-g10-essentialkit/pd/DRSJM7BBM/" target="_blank" rel="noopener" data-wpel-link="external"><strong>Mio Smart Essential Kit</strong></a> și include o cameră video pentru zi și noapte, senzori de mișcare, un router și un accesoriu pentru accesarea videoclipurilor prin Internet de oriunde.</p>
<h2>Ce include pachetul Mio Smart &#8211; Essential Kit?</h2>
<ul>
<li>cameră VixCam C10</li>
<li>Personal Cloud Gateway S10</li>
<li>un senzor de ușă și fereastră R12</li>
<li>un senzor de mișcare R14</li>
<li>un Wireless Hub G10</li>
<li>un card SD de 16 GB</li>
<li>x2 Cabluri Ethernet</li>
<li>x5 baterii AAA (pentru senzori)</li>
<li>x3 adaptoare 5V/2A cu ștecher pentru UE și UK</li>
</ul>
<p>În cutia care pare mică la început găsești dispozitivele de mai sus alături de o serie de accesorii care te vor ajuta să instalezi kitul Smart Home imediat după achiziție.</p>
<h2>Instalare</h2>
<p>M-am gândit să împart articolul în alte categorii decât cele obișnuite pentru că este și un nou tip de produs pe site și unul care mi se pare important să fie simplu de utilizat.</p>
<p>Este ca un mic puzzle care trebuie sa-l pui cap la cap pentru a-l face complet funcțional. Fiecare dispozitiv / senzor are o cutie proprie cu câte o carte cu instrucțiuni, baterii dacă este vorba de senzori, card de memorie dacă este vorba de camera video, sau cabluri de acces la rețeaua LAN.</p>
<p>Prima dată după ce am desfăcut fiecare cutie trebuie să recunosc am fost copleșit de numărul de cărți cu instrucțiuni care trebuia să le citesc pentru fiecare dispozitiv. Până la urmă am decis să urmez doar pe cea care explica sumar pe o foaie A2 care sunt pașii pentru instalare.</p>
<p>Instalarea nu a fost simplă din mai multe motive: aplicația nu reușea dintr-un motiv sau altul să detecteze toate componentele din kit. După mai multe încercări nu știu cum, dar s-a conectat. Sunt multe componente care trebuie să știi ce să faci cu ele. În același timp văd o problema limitarea față de depărtarea de prize sau rețeaua wireless. Trebuie să poziționezi strategic camera video în primul rând și asta ar putea însemna că ai nevoie de o priză pe hol undeva mai sus pe perete, sau la intrarea în casă, dar tot sus.</p>
<p>Pentru senzorul de mișcare și cel de ușă / fereastră trebuiesc introduse baterii în interiorul lor, și trebuiesc desfăcute. Folosesc un sistem de <em>clickere</em> care se desfac ușor. Pe spate au un strat dublu adeziv pre-aplicat de la M3.</p>

		<style type='text/css'>
			#gallery-7 {
				margin: auto;
			}
			#gallery-7 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-7 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-7 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-7' class='gallery galleryid-47232 gallery-columns-4 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1780.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1780-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1780-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1780-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1780-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1780.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1781.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1781-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1781-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1781-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1781-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1781.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1782.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1782-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1782-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1782-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1782-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1782.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1783.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1783-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1783-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1783-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1783-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1783.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1784.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1784-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1784-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1784-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1784-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1784.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1785.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1785-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1785-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1785-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1785-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1785.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1786.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1786-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1786-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1786-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1786-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1786.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1787.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1787-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1787-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1787-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1787-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1787.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1788.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS03" data-wpel-link="internal"><img width="360" height="640" src="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1788-360x640.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1788-360x640.jpg 360w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1788-98x174.jpg 98w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1788-576x1024.jpg 576w, http://www.itnewz.ro/wp-content/uploads/2017/07/IMG_1788.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>După ce ai toate dispozitivele conectate la prize și la rețeaua de Internet după nevoie, sau dacă vorbim de senzori pur și simplu amplasați acolo unde îți dorești, trebuie să instalezi aplicația de Android / iOS : MioSMART App în care vei superviza activitatea și prin care vei primi și notificări în cazul în care îți dorești.</p>
<p>Kitul de senzori se încadrează într-o gamă de preț rezonabilă dacă ținem cont că sunt 6 componente la număr. Dacă le cumperi separat ajungi la același preț deci mai important ar fi dacă chiar ai nevoie de toate dintre ele. Router poate ai, iar gateway pentru accesarea datelor prin Internet iarăși doar dacă-ți trebuie.</p>
<p>Deci la instalare poți avea bătăi de cap, dar instalarea o faci o singură dată.</p>
<h2>Utilizare</h2>
<p>După instalarea senzorilor și dispozitivelor partea de utilizare a softului din telefon este destul de intuitivă, dar aplicația a avut o problemă frustrantă la început: ​la crearea contului cere o parola de 8 caractere &#8211; îmi tot dădea eroare ca nu am 8 caractere când defapt nu îi plăceau caracterele speciale. Cerințele pentru parolă nu au fost clare însă. Deci un minus la crearea contului.</p>
<p>Trecând peste asta însă (pentru că un update de soft ar elimina problema întâmpinată), aplicația este destul de rudimentară, împărțită în categorii de componente iar pe fiecare dintre componente ai niște opțiuni disponibile. Cel mai multe dintre ele sunt la camera video acolo unde poți face mai multe setări pentru utilizarea acesteia, pentru notificări, calitate, zona de detectare a mișcărilor.</p>
<p>Toate dispozitivele pot fi adăugate în aplicație pentru a fi urmărite printr-un simplu QR code de pe spatele fiecăruia care se scanează cu ajutorul aplicației de la Mio.</p>

		<style type='text/css'>
			#gallery-8 {
				margin: auto;
			}
			#gallery-8 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-8 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-8 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-8' class='gallery galleryid-47232 gallery-columns-4 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS04" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS04" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS04" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS04" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Odată așezată camera la ieșirea din casă sau într-o cameră pe care dorești să o supraveghezi, o vei putea seta să îți trimită notificări când apare mișcare. Deci dacă sunt oaspeți neinvitați și tu ești în vacanță poți anunța poliția chiar în timpul acțiunii pentru că tu primești notificare imediat ce camera detectează mișcare, iar partea utilă este că filmează și noaptea cu camera infraroșu. Distanța la care lămpile camerei bat pentru filmarea nocturnă este de 8 metri (rezonabilă pentru o casă nu prea generoasă).</p>
<p>Camera are funcții pentru reglarea imaginii pentru cazurile mai dificile. Poți răsuci imaginea, seta contrastul ei, luminozitatea și poți chiar să transmiți live vocea dacă este nevoie de așa ceva (dacă folosești camera video în camera bebelușilor.</p>
<p>Camera se conectează la rețeaua wireless și este capabilă de filmare 640 x 360 pixeli ori 1280 x 720 pixeli. Nu sunt rezoluții chiar spectaculoase, dar pot ajuta mult fie pentru flagrant fie pentru indicii care pot duce la prinderea unui eventual hoț. Camera poate scrie automat toate ”evenimentele” pe cardul de memorie livrat în pachet și astfel vei avea o arhiva a ultimelor momente când a apărut mișcare în cadru, fie sunt trimisă către dispozitivul pentru stocare.</p>
<p>Mai poți seta camera să trimită email-uri cu acele momente ori să nu primești deloc notificări.</p>

		<style type='text/css'>
			#gallery-9 {
				margin: auto;
			}
			#gallery-9 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-9 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-9 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-9' class='gallery galleryid-47232 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS05" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS05" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Seznorii de mișcare</strong> sunt utili pentru camere mai mici, cu o fereastră / o intrare. Mă refer aici prima dată la senzorul de mișcare R12 care se atașează pe tocul ușii sau ferestrei și pe ușa propriu-zisă. În momentul în care ușa este deschisă și cele două părți sunt trecute una pe lângă alta acesta comunică către Hub (acel router wireless), apoi mai departe prin Internet către smartphone o notificare care avertizează utilizatorul. A trimis corect notificările de fiecare dată.</p>

		<style type='text/css'>
			#gallery-10 {
				margin: auto;
			}
			#gallery-10 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-10 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-10 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-10' class='gallery galleryid-47232 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMA==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMA==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMA==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Senzorul de mișcare R14</strong> poate detecta mișcările dintr-o cameră. Poate vă întrebați de ce l-au inclus în pachet, ținând cont că aveți camera și cel de intrare care pot detecta și ele mișcarea. Păi poți pune fiecare dispozitiv în câte o cameră, iar fiecare este specializat pe ceva.</p>

		<style type='text/css'>
			#gallery-11 {
				margin: auto;
			}
			#gallery-11 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-11 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-11 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-11' class='gallery galleryid-47232 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMQ==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMQ==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMQ==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Cloud Gateway S10</strong> este un mic dispozitiv care îți este util pentru stocarea materialelor video pe care camera din kit-ul Mio Smart le înregistrează. Unu la mână dispozitivul poate fi într-o altă locație decât cea în care se înregistrează pentru a evita cazul în care o persoană știe despre sistemul de siguranță și ridică cardul din cameră ori camera cu totul ori va dori să o distrugă.</p>
<p>Ar fi fost frumos kitul să fie compatibil cu iOS HomeKit însă nu a fost așa, înțeleg că sistemul este închis și nu permite conectarea în alte astfel de soluții Smart Home.</p>
<p>Un lucru de notat înainte de achiziție, ai nevoie de o conexiune bună la Internet și pe telefonul mobil (4G este necesar) și local unde sunt senzorii și celelalte device-uri sunt conectați (ai nevoie de un abonament la Internet &#8211; Fiberlink 500 ar fi ok).</p>
<h2><strong>Nu-mi place</strong></h2>
<ul>
<li>poate fi dificil de instalat pentru persoane atehnice &#8211; mai ales în cazul senzorilor</li>
<li>utilă mai mult pentru un apartament &#8211; pentru o casă este nevoie de mult mai mulți senzori sau camere (dar care se pot cumpăra opțional)</li>
</ul>
<h2><strong>Îmi place</strong></h2>
<ul>
<li>pachet gata de utilizare out of the box (comparativ cu soluțiile care le cumperi separat)</li>
<li>sistemul poate fi extins cu alți senzori sau camere</li>
<li>dacă îți este spartă casa, sistemul te poate ajuta să prinzi hoțul chiar în flagrant</li>
<li>design plăcut &#8211; compact</li>
</ul>
<h2>Concluzie</h2>
<p>Dacă te interesează să ai un minim de siguranță pentru casă și să știi dacă se întâmplă ceva chiar și atunci când ești plecat de acasă atunci ai găsit o soluție completă. Nu este o soluție profesională de siguranță însă pentru utilizatorii care vor ceva rapid care îl pot și ei seta și configura fără nevoia unui instalator este o soluție bună. Nu mi-a plăcut în toate aspectele însă îți faci treaba cu el. Soluțiile profesionale sunt greu de instalat costă mult mai mult, iar administrarea este mai complexă.</p>
<p>Pentru casele mari este posibil să fie incomplet kit-ul în funcție de arhitectură, dar pentru casele mici cu una sau două intrări ar trebui să acopere nevoia de siguranță împotriva efracției. Totuși poți extinde numărul de senzori cumpărând separat.</p>
<h2><a href="https://www.emag.ro/smart-kit-mio-essential-camera-video-sd-card-16gb-personal-cloud-senzor-miscare-senzor-usa-geam-hub-g10-essentialkit/pd/DRSJM7BBM/" target="_blank" rel="noopener" data-wpel-link="external">Vezi ultimul preț!</a></h2>
<h2>Imagini</h2>

		<style type='text/css'>
			#gallery-12 {
				margin: auto;
			}
			#gallery-12 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-12 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-12 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-12' class='gallery galleryid-47232 gallery-columns-4 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-02.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-03.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-04.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-05.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-06.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-07.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-08-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-09.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-10.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-11.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-12.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-13.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-14.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-14-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-14-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-14-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-14-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-14-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-14-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-14.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-15.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-15-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-15-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-15-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-15-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-15-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-15-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-15.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-16.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-16-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-16-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-16-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-16-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-16-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-16-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-16.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS0xMg==" data-wpel-link="internal"><img width="640" height="360" src="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-640x360.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-640x360.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-174x98.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-768x431.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-1024x575.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit-195x110.jpg 195w, http://www.itnewz.ro/wp-content/uploads/2017/07/Review-Mio-Smart-Essential-Kit.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

		 
			    </div><!-- .entry-content -->
		 	</article><!-- #post-47232 -->
		 
		 
	</div><!-- .single-right -->
<div class="cb"></div> 


 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="http://www.itnewz.ro/author/admin/" title="Mesaje Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="http://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro, scriu articole pe toate temele propuse pe site, dar cele mai importante sunt Review-urile la noile gadgeturi care ajung pe piața din Romania.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="http://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a> | 
<a href="https://plus.google.com/+MîrzacIulian?rel=author" data-wpel-link="external">+Mîrzac Iulian</a> | <a href="http://mirzaciulian.tumblr.com" data-wpel-link="external">Blog</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Posteaza un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/review-mio-smart-essential-kit-senzori-pentru-o-casa-inteligenta/#respond" style="display:none;" data-wpel-link="internal">Click here to cancel reply.</a></p>
		<form action="http://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comment </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Post Comment " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='47232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ea912ff2e" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunta-ma cand mai apar comentarii la acest post.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<div class="adspace-widget widget">		<script type="text/javascript" src="//static.mailerlite.com/data/webforms/340425/i6f0u9.js?v2"></script>		
		<br/></div><aside id="text-9" class="widget widget_text"><div class="widget-title">Dă-ne Like</div><div class="widget_container">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/itnewz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/itnewz"><a href="https://www.facebook.com/itnewz" data-wpel-link="external">ITnewz.ro</a></blockquote></div></div></div>
		</div></aside><aside id="mostpopular-3" class="widget widget_mostpopular"><div class="widget-title">Cele mai populare</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.itnewz.ro/review-vonino-volt-x-telefon-de-buget-cu-acumulator-de-4-000-mah/" class="barlinko" data-wpel-link="internal">Review Vonino Volt X &#8211; telefon de buget cu acumulator de 4.000 mAh</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/review-vonino-volt-x-telefon-de-buget-cu-acumulator-de-4-000-mah/#comments" class="thethingwithc" data-wpel-link="internal">3 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.itnewz.ro/cum-stochezi-gratuit-fotografiile-si-videoclipurile-personale/" class="barlinko" data-wpel-link="internal">Cum stochezi gratuit fotografiile și videoclipurile personale?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/cum-stochezi-gratuit-fotografiile-si-videoclipurile-personale/#comments" class="thethingwithc" data-wpel-link="internal">3 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.itnewz.ro/lenovo-yoga-book/" class="barlinko" data-wpel-link="internal">Lenovo Yoga Book &#8211; tehnologie integrată în 9.8mm grosime</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/lenovo-yoga-book/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside><div class="adspace-widget widget">		<a href="http://www.itnewz.ro/contact" target="_blank" data-wpel-link="internal"><img src="http://www.itnewz.ro/wp-content/uploads/2015/09/Te-vrem-în-echipă.jpg" width="300" height="250" border="0" /></a>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="http://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="http://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="http://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="http://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="http://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="http://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Parteneri</h3>			<div class="textwidget"><a href="http://www.weezit.ro/stiri-it/" target="_blank" alt="Noutati IT" title="Noutati IT" data-wpel-link="external"> Noutati IT</a>
<br>
<a href="http://www.itronics.ro/tastatura-laptop" target="_blank" data-wpel-link="external">Tastatura laptop</a>
<br>
<a href="http://www.techcafe.ro" title="Stiri IT" target="_blank" data-wpel-link="external">Stiri IT</a>
<br>
<a href="http://www.whd.ro" title="Hosting &amp; Design" target="_blank" data-wpel-link="external">Hosting & Design</a>
<br>
<a target="_blank" href="http://www.aidraci.ro" data-wpel-link="external"> Ai draci?</a></div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'itnewz';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/itnewz.ro" data-wpel-link="external"><img alt="www.itnewz.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=itnewz" /></a> <a href="http://www.trafic.ro/" data-wpel-link="external">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
<br></br>
Copyright 2008 - 2016 © ITnewz.ro. Toate drepturile rezervate.
</center> | <a href="#top" data-wpel-link="internal"> Back to top </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.itnewz.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3203707-1']);
  _gaq.push(['_setDomainName', 'itnewz.ro']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics -->

<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement("script");
     bsa.type = "text/javascript";
     bsa.async = true;
     bsa.src = "//l.profitshare.ro/files_shared/lps/js/JGc/9b.js?v=1499338151";
  (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->

<!-- Start Fullstory -->
<script>
window['_fs_debug'] = false;
window['_fs_host'] = 'www.fullstory.com';
window['_fs_org'] = '2ZMPX';
window['_fs_namespace'] = 'FS';
(function(m,n,e,t,l,o,g,y){
    if (e in m && m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].'); return;}
    g=m[e]=function(a,b){g.q?g.q.push([a,b]):g._api(a,b);};g.q=[];
    o=n.createElement(t);o.async=1;o.src='https://'+_fs_host+'/s/fs.js';
    y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
    g.identify=function(i,v){g(l,{uid:i});if(v)g(l,v)};g.setUserVars=function(v){g(l,v)};
    g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
    g.clearUserCookie=function(c,d,i){if(!c || document.cookie.match('fs_uid=[`;`]*`[`;`]*`[`;`]*`')){
    d=n.domain;while(1){n.cookie='fs_uid=;domain='+d+
    ';path=/;expires='+new Date(0).toUTCString();i=d.indexOf('.');if(i<0)break;d=d.slice(i+1)}}};
})(window,document,window['_fs_namespace'],'script','user');
</script>
<!-- End Fullstory -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ff3521083d4d8d" async="async"></script>

</body>
</html>

<!-- Dynamic page generated in 2.414 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-08 00:16:13 -->

<!-- super cache -->