<!DOCTYPE html>
<html lang="ro" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 


<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://www.itnewz.ro/xmlrpc.php" /> 
 <!--[if lt IE 9]>
<script src="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Nokia 8 anunțat oficial! Pe stoc din Septembrie!" />
<meta property="og:description" content=" HMD Global a început să facă lucrurile să se miște cu brandul Nokia. După cum poate ai văzut deja sunt lansate Nokia 3 și Nokia 5, adică modelul mai ieftin și de mijloc din noua serie de sm..." /><meta property="og:image" content="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-174x91.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 16px !important; }
 .entry-content h1 {font-family: Arial, Helvetica, sans-serif ;font-size: 40px !important; color:  #000 ;}
 .entry-content h2 {font-family: Arial, Helvetica, sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family: Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family: Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family: Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family: Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

 
  

.entry-content a {
 color: #1981d1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}</style>
 


<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nokia 8 anunțat oficial! Pe stoc din Septembrie! | ITnewz</title>
<link rel="canonical" href="http://www.itnewz.ro/nokia-8/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nokia 8 anunțat oficial! Pe stoc din Septembrie! | ITnewz" />
<meta property="og:description" content="HMD Global a început să facă lucrurile să se miște cu brandul Nokia. După cum poate ai văzut deja sunt lansate Nokia 3 și Nokia 5, adică modelul mai ieftin și de mijloc din noua serie de smartphoneuri cu Android. Să le urăm mult noroc de pe acum. Nokia 8 este cel mai nou din &hellip;" />
<meta property="og:url" content="http://www.itnewz.ro/nokia-8/" />
<meta property="og:site_name" content="ITnewz" />
<meta property="article:publisher" content="https://www.facebook.com/itnewz" />
<meta property="article:author" content="https://www.facebook.com/mirzaciulian" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="disponibilitate" />
<meta property="article:tag" content="Dual-Sight" />
<meta property="article:tag" content="HMD Global" />
<meta property="article:tag" content="Lansare" />
<meta property="article:tag" content="Nokia" />
<meta property="article:tag" content="Nokia 8" />
<meta property="article:tag" content="Nokia OZO" />
<meta property="article:tag" content="Pret" />
<meta property="article:tag" content="Quick Charge 3.0" />
<meta property="article:section" content="Telefoane mobile" />
<meta property="article:published_time" content="2017-08-18T08:01:12+03:00" />
<meta property="article:modified_time" content="2017-08-18T09:15:51+03:00" />
<meta property="og:updated_time" content="2017-08-18T09:15:51+03:00" />
<meta property="fb:admins" content="100000184455041" />
<meta property="og:image" content="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="HMD Global a început să facă lucrurile să se miște cu brandul Nokia. După cum poate ai văzut deja sunt lansate Nokia 3 și Nokia 5, adică modelul mai ieftin și de mijloc din noua serie de smartphoneuri cu Android. Să le urăm mult noroc de pe acum. Nokia 8 este cel mai nou din [&hellip;]" />
<meta name="twitter:title" content="Nokia 8 anunțat oficial! Pe stoc din Septembrie! | ITnewz" />
<meta name="twitter:site" content="@itnewzro" />
<meta name="twitter:image" content="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family.jpg" />
<meta name="twitter:creator" content="@mirzaciulian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Feed" href="http://www.itnewz.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Comments Feed" href="http://www.itnewz.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITnewz &raquo; Nokia 8 anunțat oficial! Pe stoc din Septembrie! Comments Feed" href="http://www.itnewz.ro/nokia-8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itnewz.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='http://www.itnewz.ro/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.itnewz.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.itnewz.ro/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.itnewz.ro/wp-content/themes/topgadget/style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://static.mailerlite.com/js/jquery.validate.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/js.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.itnewz.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itnewz.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itnewz.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.itnewz.ro/?p=47380' />
<link rel="alternate" type="application/json+oembed" href="http://www.itnewz.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itnewz.ro%2Fnokia-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itnewz.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itnewz.ro%2Fnokia-8%2F&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
        var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '262777', 's4a2i8w8g8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.itnewz.ro/?wordfence_logHuman=1&hid=40C10D3070B12451F386373DB7AFCF39');
</script><link rel="shortcut icon" href="http://www.itnewz.ro/wp-content/uploads/2012/06/favicon.ico"/> 
<link rel="stylesheet" href="http://www.itnewz.ro/wp-content/themes/topgadget-codebase/responsive.css" type="text/css" media="screen" />


</head>
<body class="post-template-default single single-post postid-47380 single-format-standard">
<div class="top1"><a name="top" data-wpel-link="internal"></a></div>

 


<div class="header-wrapper">	
		<!-- trending -->
		<div class="trending-wrapper">
			<div class="trending-holder">
				<div class="trending">
					<div class="trending-text"> De urmarit:  </div>						 
					<div id="trending-menu" class="trending"><ul id="menu-trending" class="menu"><li id="menu-item-47290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47290"><a target="_blank" href="https://goo.gl/jvbEog" data-wpel-link="external">Învață programare 99 lei / Lună</a></li>
<li id="menu-item-41403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41403"><a title="Resigilate" target="_blank" href="http://bit.ly/1dJiIGQ" data-wpel-link="external">Resigilate</a></li>
<li id="menu-item-46374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46374"><a href="http://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Se caută Programatori</a></li>
<li id="menu-item-42522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42522"><a title="Doar pentru conturile noi" target="_blank" href="https://www.uber.com/invite/htb4h" data-wpel-link="external">Cursă Gratuită UBER</a></li>
</ul></div>				</div>
					<div class="home-navigate">
						<div class="navigate-text">Navigate<span class="navigate-arrow"></span></div>	
						<div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-46375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46375"><a href="http://www.itnewz.ro/joburi-in-it/" data-wpel-link="internal">Joburi în IT</a></li>
<li id="menu-item-7243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7243"><a href="http://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="http://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-7241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7241"><a href="http://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7242"><a href="http://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="http://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="http://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> </div>	
					</div>
				<div class="cb"></div>	
			</div>
		</div>	
		<!-- end trending -->
	<!-- header -->
	<header id="masthead" class="site-header" role="banner">	
		<div id="header">
	 
			<div class="head-wrapper">				
				<div class="logo-holder">
				<div class="logo"><a href="http://www.itnewz.ro" data-wpel-link="internal"><img src="http://www.itnewz.ro/wp-content/uploads/2015/12/logo-itnewz2.png" alt="" /> </a></div>
				</div>	
					
				<div class="social-wrapper">								 
					<!-- search starts -->
						<div class="search-form-default">
							<form method="get" class="headsearch" action="http://www.itnewz.ro/">
							<input type="text" name="s" value="" onBlur="if(this.value=='') this.value='';" onFocus="if(this.value=='') this.value='';" id="shead-default" />
							<input type="submit" value=" " class="searchsubmit-default" />
							</form>
						</div>
				<!-- search ends --> 						
						
						
					<!-- social-holder -->
					<div class="social-holder">							
							<ul class="social-networks">
														<li><a href="http://www.itnewz.ro/feed" class="rss" data-wpel-link="internal">rss</a></li>
																					<li><a href="https://www.youtube.com/user/itnewzro" class="youtube" data-wpel-link="external">youtube</a></li>
																					<li><a href="http://twitter.com/itnewzro" class="twitter" data-wpel-link="external">twitter</a></li>
														                            														<li><a href="https://www.flickr.com/photos/punk17er/" class="flickr" data-wpel-link="external">flickr</a></li>
																					<li><a href="https://plus.google.com/+ItnewzRo" class="gplus" data-wpel-link="external">gplus</a></li>
																					<li><a href="https://www.linkedin.com/company/itnewz-ro" class="linkedin" data-wpel-link="external">linkedin</a></li>
																
															
														<li><a href="https://www.facebook.com/itnewz" class="facebook" data-wpel-link="external">facebook</a></li>
														</ul> 
					</div>
						<div class="cb"></div>

		
					</div>				
						 

 
				</div>
			<div class="cb"></div>

					 


			</div>	
		</div>	

		<!-- menu -->
		<nav id="top-menu">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-categorii" class="menu"><li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38195"><a href="http://www.itnewz.ro/category/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7211"><a href="http://www.itnewz.ro/category/cum-sa/" data-wpel-link="internal">Cum sa&#8230;</a></li>
<li id="menu-item-7212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-7212"><a href="http://www.itnewz.ro/category/hardware/" data-wpel-link="internal">Hardware</a>
<ul  class="sub-menu">
	<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7219"><a href="http://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li>
	<li id="menu-item-7226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7226"><a href="http://www.itnewz.ro/category/hardware/tablete/" data-wpel-link="internal">Tablete</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7223"><a href="http://www.itnewz.ro/category/hardware/gadgets/" data-wpel-link="internal">Gadgets</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="http://www.itnewz.ro/category/hardware/televizoare/" data-wpel-link="internal">Televizoare</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7213"><a href="http://www.itnewz.ro/category/hardware/laptopuri/" data-wpel-link="internal">Laptopuri</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7216"><a href="http://www.itnewz.ro/category/hardware/aparate-foto/" data-wpel-link="internal">Aparate foto</a></li>
</ul>
</li>
<li id="menu-item-7210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7210"><a href="http://www.itnewz.ro/category/aplicatii-web/" data-wpel-link="internal">Aplicatii web</a></li>
<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://www.itnewz.ro/category/jocuri/" data-wpel-link="internal">Jocuri</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7232"><a href="http://www.itnewz.ro/category/software/" data-wpel-link="internal">Software</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://www.itnewz.ro/category/evenimente/" data-wpel-link="internal">Evenimente</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233"><a href="http://www.itnewz.ro/category/stiri/" data-wpel-link="internal">Stiri</a></li>
<li id="menu-item-7239" class="oferte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7239"><a rel="nofollow" href="http://www.itnewz.ro/category/oferte-promotii-resigilate/" data-wpel-link="internal">Oferte</a></li>
</ul></div> 
			</div>
		</nav>
		
<!-- #navigation-wrapper -->
		<!-- end menu -->	
	</header> 
	<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Nokia 8 anunțat oficial! Pe stoc din Septembrie!</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicat pe  <span class="date"> 18 Aug  2017 - 8:01  </span>
			de   <a href="http://www.itnewz.ro/author/admin/" title="
			Vezi toate articolele lui Mîrzac Iulian" data-wpel-link="internal">Mîrzac Iulian</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="http://www.itnewz.ro/google-pixel-2-taimen-apare-geekbench/" data-wpel-link="internal">&laquo; ANTERIOR </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> Postat in  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="http://www.itnewz.ro/category/hardware/telefoane-mobile/" data-wpel-link="internal">Telefoane mobile</a></li></ul></div>


	<div class="counter"> 2 </div>
		  


		<div class="postedby">
	Etichete: 
	</div>
	


	<div class="single-tags"> <a href="http://www.itnewz.ro/tag/android/" rel="tag" data-wpel-link="internal">Android</a><a href="http://www.itnewz.ro/tag/disponibilitate/" rel="tag" data-wpel-link="internal">disponibilitate</a><a href="http://www.itnewz.ro/tag/dual-sight/" rel="tag" data-wpel-link="internal">Dual-Sight</a><a href="http://www.itnewz.ro/tag/hmd-global/" rel="tag" data-wpel-link="internal">HMD Global</a><a href="http://www.itnewz.ro/tag/lansare/" rel="tag" data-wpel-link="internal">Lansare</a><a href="http://www.itnewz.ro/tag/nokia/" rel="tag" data-wpel-link="internal">Nokia</a><a href="http://www.itnewz.ro/tag/nokia-8/" rel="tag" data-wpel-link="internal">Nokia 8</a><a href="http://www.itnewz.ro/tag/nokia-ozo/" rel="tag" data-wpel-link="internal">Nokia OZO</a><a href="http://www.itnewz.ro/tag/pret/" rel="tag" data-wpel-link="internal">Pret</a><a href="http://www.itnewz.ro/tag/quick-charge-3-0/" rel="tag" data-wpel-link="internal">Quick Charge 3.0</a></div>

	<div class="cat-links-single cat-links-padding-social">
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_tweet" data-wpel-link="internal"></a>
	<a class="addthis_button_facebook_like" fb:like:layout="button_count" data-wpel-link="internal"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" data-wpel-link="internal"></a>
	<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.itnewz.ro/nokia-8/" pi:pinit:media="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-174x91.jpg" pi:pinit:layout="horizontal" data-wpel-link="internal"></a> 
	</div>
	</div>

		 
			<div class="single-related"> 
			<div class="cat-links-holder-single">Pe aceeasi tema </div> 
				<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/google-pixel-2-taimen-apare-geekbench/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2017/05/Pixel-2-Taimen-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/google-pixel-2-taimen-apare-geekbench/" rel="bookmark" title="Primul test Google Pixel 2 “Taimen” apare în GeekBench" data-wpel-link="internal">Primul test Google Pixel 2 “Taimen” apare în GeekBench</a></h3> 
				</div>
			    	</div> 
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/huawei-p10-disponibil-romania/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2017/04/Huawei-P10-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/huawei-p10-disponibil-romania/" rel="bookmark" title="Huawei P10 disponibil în România" data-wpel-link="internal">Huawei P10 disponibil în România</a></h3> 
				</div>
			    	</div> 
			        	<div class="related">
			 	<div class="relatedpost">
			            <a href="http://www.itnewz.ro/lansarea-oficiala-samsung-galaxy-s8-romania/" data-wpel-link="internal"><img width="102" height="75" src="http://www.itnewz.ro/wp-content/uploads/2017/03/Galaxy-S8-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
			<h3><a href="http://www.itnewz.ro/lansarea-oficiala-samsung-galaxy-s8-romania/" rel="bookmark" title="Lansarea oficială Samsung Galaxy S8 și S8+ în România &#8211; hands on, disponibilitate, precomandă și preț!" data-wpel-link="internal">Lansarea oficială Samsung Galaxy S8 și S8+ în România &#8211; hands on, disponibilitate, precomandă și preț!</a></h3> 
				</div>
			    	</div> 
			        			</div>
		 
	</div><!-- .single-left -->

<!-- MetaData -->
 
	<div class="single-right">

				
		
		<article id="post-47380" class="post-47380 post type-post status-publish format-standard has-post-thumbnail hentry category-telefoane-mobile tag-android tag-disponibilitate tag-dual-sight tag-hmd-global tag-lansare tag-nokia tag-nokia-8 tag-nokia-ozo tag-pret tag-quick-charge-3-0">
		<div class="entry-content">
				<p><img class="aligncenter size-medium wp-image-47385" src="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-640x333.jpg" alt="" width="640" height="333" srcset="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-640x333.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-174x91.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-768x400.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-1024x533.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>HMD Global a început să facă lucrurile să se miște cu brandul Nokia. După cum poate ai văzut deja sunt lansate <a href="https://www.emag.ro/telefon-mobil-nokia-3-dual-sim-16gb-matte-black-6438409001528/pd/DJMKKDBBM/" target="_blank" rel="noopener" data-wpel-link="external">Nokia 3</a> și <a href="https://www.emag.ro/telefon-mobil-nokia-5-dual-sim-16-gb-black-6438409001764/pd/DCMKKDBBM/" target="_blank" rel="noopener" data-wpel-link="external">Nokia 5</a>, adică modelul mai ieftin și de mijloc din noua serie de smartphoneuri cu Android. Să le urăm mult noroc de pe acum.</p>
<p>Nokia 8 este cel mai nou din această serie și cel mai puternic model cu un design influențat de utilizatori de smartphone din toată lumea.</p>
<p><a href="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Bothie.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS1OcDFY" title="" data-wpel-link="internal"><img class="aligncenter size-medium wp-image-47383" src="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Bothie-640x332.jpg" alt="" width="640" height="332" srcset="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Bothie-640x332.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Bothie-174x90.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Bothie-768x398.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Bothie-1024x530.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Bothie.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Nokia 8 introduce o premieră mondială permițând transmiterea livestream de video <strong>Dual-Sight</strong> către rețele sociale, precum Facebook și YouTube. Prin Dual-Sight se afișează simultan imagini filmate atât prin camera frontală, cât și prin cea din spate. Cred că vloggerii vor iubi această funcție pentru că li se potrivește cel mai bine. Se vor putea filma și pe ei și pe ceilalți atunci când vor transmite live.</p>
<p>Lentilele Carl Zeiss vor ajuta foarte mult la calitatea finală pe care imaginile o au, pentru că știm de la aparatele foto că lentilele sunt cele care fac diferența, iar senzorul foto este pe locul doi însă important bineînțeles și el.</p>
<p><a href="https://www.emag.ro/search/nokia%208" target="_blank" rel="noopener" data-wpel-link="external"><strong>Nokia 8</strong></a> este primul smartphone care implementează tehnologia audio <strong>Nokia OZO</strong> tehnologie utilizată în industria de film care se folosește de toate cele 3 microfoane încorporate în telefon pentru a înregistra un sunet surround de bună calitate. Materialele video vor putea fi redate pe orice dispozitiv fără Nokia OZO.</p>
<p>Corpul telefonului este construit dintr-un monobloc de aluminiu prelucrat prin cele mai noi procedee fizice și electro-chimice din industria de electronice pentru o precizie și o calitate extraordinară în finisaje. Se obține la final un smartphone de 4.6 mm grosime pe muchii și de 7.3 mm grosime pe mijloc.</p>
<p>Smartphone-ul este completat de un chipset Qualcomm Snapdragon 835 și experiența Android stock, securizat și actualizat ce asigură o performanță bună.</p>
<p>Nokia 8 vine și cu tehnologia de încărcare rapidă <strong>Qualcomm Quick Charge 3.0</strong> care te va ajuta să încarci telefonul rapid.</p>
<p><a href="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-1.jpg" data-rel="lightbox-gallery-bGlnaHRib3gtZ2FsbGVyeS1OcDFY" title="" data-wpel-link="internal"><img class="aligncenter size-medium wp-image-47384" src="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-1-640x535.jpg" alt="" width="640" height="535" srcset="http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-1-640x535.jpg 640w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-1-174x145.jpg 174w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-1-768x641.jpg 768w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-1-1024x855.jpg 1024w, http://www.itnewz.ro/wp-content/uploads/2017/08/Nokia-8-Family-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>Disponibilitate</strong></p>
<p>Nokia 8 va fi disponibil în patru culori: Polished Blue, Polished Copper, Tempered Blue și Steel, și va fi disponibil la un preț mediu global de 599 euro, lansarea pe piață fiind programată pe tot parcursul lunii septembrie. <a href="https://www.emag.ro/search/nokia%208" target="_blank" rel="noopener" data-wpel-link="external">Verifică</a> dacă a apărut.</p>
<h2>Specificații Nokia 8</h2>
<ul>
<li>Rețele:</li>
</ul>
<ul>
<li style="list-style-type: none;">
<ul>
<li><strong>G</strong><strong>SM</strong><strong>:</strong> 850/900/1800/1900</li>
<li><strong>WCDMA</strong>: 1, 2, 5, 8</li>
<li><strong>TDS-CDMA</strong>: 34, 39</li>
<li><strong>LTE</strong>:1, 2, 3, 4, 5, 7, 8, 20, 28, 38, 39, 40, 41</li>
</ul>
</li>
<li>LTE Cat. 9, 3CA, 450Mbps DL/50Mbps UL</li>
<li>Disponibil în variante single SIM şi dual SIM</li>
<li>Android Nougat 7.1.1</li>
<li>Chipset: Qualcomm® Snapdragon™ 835 Mobile Platform
<ul>
<li>MSM8998 (4* 2.45GHz Qualcomm® Kryo™ + 4* 1.8GHz Kryo)</li>
</ul>
</li>
<li>RAM: 4GB</li>
<li>Capacitate de stocare: 64GB, extensibilă cu un card MicroSD (max. 256 GB)</li>
<li>Ecran: 5.3” IPS LCD QHD 2560 x 1440, luminozitate 700 nits, Corning® Gorilla® Glass 5, 2.5D Glass</li>
<li>Cameră cu optică ZEISS:
<ul>
<li>Camera principală: 13MP (Colour + OIS) + 13MP (Mono), 1.12um, f/2.0, 76.9˚, PDAF, IR range finder, dual tone flash</li>
<li>Camera frontală: 13MP PDAF, 1.12um, f/2.0, 78.4˚, display flash</li>
</ul>
</li>
<li>Conectivitate și senzori: Type C, USB3.1 Gen 1 (5Gbps), 3.5mm headphone jack, senzor de lumină ambientală, senzor de proximitate, accelerometru, e-busolă, giroscop, senzor de amprentă digitală, senzor Hall, barometru, 802.11 a/b/g/n/ac (MIMO), BT 5.0, GPS/AGPS+GLONASS+BDS, NFC, ANT+</li>
<li>Baterie: 3090 mAh</li>
<li>Rezistent la Stropire &#8211; Splashproof IP54</li>
<li>Qualcomm® Quick Charge™ 3.0 compatibilă (18W, 5V/2.5A, 9V/2A, 12V/1.5A)</li>
<li>Dimensiuni: 151.5 x 73.7 x 7.9mm (camera bump 0.4mm)</li>
<li>Greutate: 160g</li>
</ul>
		 
			    </div><!-- .entry-content -->
		 	</article><!-- #post-47380 -->
		 
		 
	</div><!-- .single-right -->
<div class="cb"></div> 


 
	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre Autor</div> 
<div style="float: left;"><a href="http://www.itnewz.ro/author/admin/" title="Mesaje Mîrzac Iulian" rel="author" data-wpel-link="internal">Mîrzac Iulian</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="http://www.itnewz.ro/author/admin" data-wpel-link="internal"><img alt='' src='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c7e1dfc4a9096bb5adf8188292030c3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Sunt inițiatorul proiectului ITnewz.ro, scriu articole pe toate temele propuse pe site, dar cele mai importante sunt Review-urile la noile gadgeturi care ajung pe piața din Romania.

<b><a href="https://www.facebook.com/mirzaciulian" data-wpel-link="external">Facebook</a> | 
<a href="http://twitter.com/mirzaciulian" data-wpel-link="external">Twitter</a> | 
<a href="https://plus.google.com/+MîrzacIulian?rel=author" data-wpel-link="external">+Mîrzac Iulian</a> | <a href="http://mirzaciulian.tumblr.com" data-wpel-link="external">Blog</a></b></p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Posteaza un comentariu:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/nokia-8/#respond" style="display:none;" data-wpel-link="internal">Click here to cancel reply.</a></p>
		<form action="http://www.itnewz.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comment </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Post Comment " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='47380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="160b7fd5b3" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunta-ma cand mai apar comentarii la acest post.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<div class="adspace-widget widget">		<script type="text/javascript" src="//static.mailerlite.com/data/webforms/340425/i6f0u9.js?v2"></script>		
		<br/></div><aside id="text-9" class="widget widget_text"><div class="widget-title">Dă-ne Like</div><div class="widget_container">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/itnewz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/itnewz"><a href="https://www.facebook.com/itnewz" data-wpel-link="external">ITnewz.ro</a></blockquote></div></div></div>
		</div></aside><aside id="mostpopular-3" class="widget widget_mostpopular"><div class="widget-title">Cele mai populare</div><div class="widget_container"> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.itnewz.ro/top-10-programe-pentru-recuperarea-datelor/" class="barlinko" data-wpel-link="internal">Top 10 programe pentru recuperarea datelor</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/top-10-programe-pentru-recuperarea-datelor/#comments" class="thethingwithc" data-wpel-link="internal">2 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.itnewz.ro/cum-poti-gasi-proprietarul-unui-iphone/" class="barlinko" data-wpel-link="internal">Cum poți găsi proprietarul unui iPhone pierdut?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/cum-poti-gasi-proprietarul-unui-iphone/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.itnewz.ro/gazduire-gratuita-pentru-bloggeri-prin-blogsupport-ro/" class="barlinko" data-wpel-link="internal">Gazduire gratuita pentru bloggeri prin BlogSupport.ro</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.itnewz.ro/gazduire-gratuita-pentru-bloggeri-prin-blogsupport-ro/#comments" class="thethingwithc" data-wpel-link="internal">1 comments</a></span><span class="cb"></span></span></li>
</ul>	</div></aside><div class="adspace-widget widget">		<a href="http://www.itnewz.ro/contact" target="_blank" data-wpel-link="internal"><img src="http://www.itnewz.ro/wp-content/uploads/2015/09/Te-vrem-în-echipă.jpg" width="300" height="250" border="0" /></a>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-footer" class="menu"><li id="menu-item-34955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34955"><a rel="nofollow" href="http://www.itnewz.ro/sustine-ne/" data-wpel-link="internal">Sustine-ne !</a></li>
<li id="menu-item-34959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34959"><a rel="nofollow" href="http://www.itnewz.ro/download/" data-wpel-link="internal">Download</a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34954"><a rel="nofollow" href="http://www.itnewz.ro/arhiva/" data-wpel-link="internal">Arhiva</a></li>
<li id="menu-item-34957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34957"><a rel="nofollow" href="http://www.itnewz.ro/linkuri/" data-wpel-link="internal">Linkuri</a></li>
<li id="menu-item-34956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34956"><a rel="nofollow" href="http://www.itnewz.ro/despre/" data-wpel-link="internal">Despre</a></li>
<li id="menu-item-34958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34958"><a rel="nofollow" href="http://www.itnewz.ro/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Parteneri</h3>			<div class="textwidget"><a href="http://www.weezit.ro/stiri-it/" target="_blank" alt="Noutati IT" title="Noutati IT" data-wpel-link="external"> Noutati IT</a>
<br>
<a href="http://www.itronics.ro/tastatura-laptop" target="_blank" data-wpel-link="external">Tastatura laptop</a>
<br>
<a href="http://www.techcafe.ro" title="Stiri IT" target="_blank" data-wpel-link="external">Stiri IT</a>
<br>
<a href="http://www.whd.ro" title="Hosting &amp; Design" target="_blank" data-wpel-link="external">Hosting & Design</a>
<br>
<a target="_blank" href="http://www.aidraci.ro" data-wpel-link="external"> Ai draci?</a></div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'itnewz';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/itnewz.ro" data-wpel-link="external"><img alt="www.itnewz.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=itnewz" /></a> <a href="http://www.trafic.ro/" data-wpel-link="external">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
<br></br>
Copyright 2008 - 2016 © ITnewz.ro. Toate drepturile rezervate.
</center> | <a href="#top" data-wpel-link="internal"> Back to top </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.itnewz.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.itnewz.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.itnewz.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3203707-1']);
  _gaq.push(['_setDomainName', 'itnewz.ro']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics -->

<!-- Start ProfitShare Zone -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement("script");
     bsa.type = "text/javascript";
     bsa.async = true;
     bsa.src = "//l.profitshare.ro/files_shared/lps/js/JGc/9b.js?v=1499338151";
  (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(bsa);
})();
</script>
<!-- End ProfitShare Zone -->

<!-- Start Fullstory -->
<script>
window['_fs_debug'] = false;
window['_fs_host'] = 'www.fullstory.com';
window['_fs_org'] = '2ZMPX';
window['_fs_namespace'] = 'FS';
(function(m,n,e,t,l,o,g,y){
    if (e in m && m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].'); return;}
    g=m[e]=function(a,b){g.q?g.q.push([a,b]):g._api(a,b);};g.q=[];
    o=n.createElement(t);o.async=1;o.src='https://'+_fs_host+'/s/fs.js';
    y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
    g.identify=function(i,v){g(l,{uid:i});if(v)g(l,v)};g.setUserVars=function(v){g(l,v)};
    g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
    g.clearUserCookie=function(c,d,i){if(!c || document.cookie.match('fs_uid=[`;`]*`[`;`]*`[`;`]*`')){
    d=n.domain;while(1){n.cookie='fs_uid=;domain='+d+
    ';path=/;expires='+new Date(0).toUTCString();i=d.indexOf('.');if(i<0)break;d=d.slice(i+1)}}};
})(window,document,window['_fs_namespace'],'script','user');
</script>
<!-- End Fullstory -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ff3521083d4d8d" async="async"></script>

</body>
</html>

<!-- Dynamic page generated in 0.765 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-18 09:18:54 -->

<!-- super cache -->